Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ABS - Lampe leuchtet Konstant
31.08.2019, 20:28
Beitrag #1
ABS - Lampe leuchtet Konstant
Hallo Leutz raucher Hab mein erstes Problem und zwar mit der ABS Leuchte nix weiss
Diese geht nach Batterieaus und Einbau nach dem Starten net mehr aus weinen Kennt jemand von euch was da Fase ist !?!?! Merci Frank,

BAMBAM, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 15.8.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
31.08.2019, 21:23
Beitrag #2
RE: ABS - Lampe leuchtet Konstant
Gibt mehrere Möglichkeiten, die einfachste ist falscher Luftdruck. Oder auf dem Hauptständer mit eingelegtem Gang laufen gelassen. Wheelie. Batterie bei eingeschalteter Zündung aus- oder eingebaut. Irgendeine Steckverbindung locker. Dreck im Sensorkranz. Usw.

Mach mal folgendes, mit VOLL geladener Batterie:

Sitzbank ab
Hinten rechts
bis 2011: zwei einzelne Steckverbinder neben dem großen Diagnosestecker, Kabelfarben grau und schwarz/gelb. Diese beiden elektrisch verbinden.
ab 2012: ein einzelner Steckverbinder, Kabelfarbe grau. Diesen an Masse legen
Zündung einschalten.
Nach ca. 3 Sekunden fängt das ABS Lämpchen an zu blinken - Zählen, wie oft es blinkt.
Das Blinken geschieht in zwei Gruppen: 10er und Einerstelle.
Beispiel: Zündung an, Lämpchen an, dann aus. Blinkt zweimal, Pause, blinkt fünfmal, Pause, blinkt einmal, Pause, blinkt dreimal, Pause und fängt wieder von vorne an.
Das würde bedeuten, daß das ABS die Fehlercodes 25 und 13 gespeichert hat.

Jetzt die beiden Kabel trennen, das startet die Löschprozedur.
Innerhalb von 12 Sekunden die beiden Kabel DREIMAL verbinden und wieder trennen, nach dem letzten Trennen (nach mehr als 12 Sek.) noch einmal kurz verbinden und trennen.
Jetzt geht das ABS-Lämpchen zweimal kurz hintereinander aus und leuchtet dann dauerhaft.
Zündung aus.

Jetzt nochmal die Diagnose starten, um zu sehen ob der Fehlercode gelöscht ist - blinkt dann nicht, sondern gibt Dauerleuchten.

Wenn OK, einmal mit mindestens 20 km/h um den Block fahren. Wenn das Lämpchen aus bleibt, dann an sicherer Stelle einmal ins ABS bremsen, um die Funktion zu testen.

Wenn das Lämpchen aber immer noch an ist, schreib den oder die Fehlercodes hier rein, ich schaue dann nach, was das ist.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_blauBAMBAM
31.08.2019, 21:28
Beitrag #3
RE: ABS - Lampe leuchtet Konstant
(31.08.2019 20:28)BAMBAM schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Hallo Leutz raucher Hab mein erstes Problem und zwar mit der ABS Leuchte nix weiss
Diese geht nach Batterieaus und Einbau nach dem Starten net mehr aus weinen Kennt jemand von euch was da Fase ist !?!?! Merci Frank,

Dieser Beitrag wurde von der Forensoftware mit dem Folgebeitrag automatisch zusammengefügt:

(31.08.2019 20:28)BAMBAM schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Hallo Leutz raucher Hab mein erstes Problem und zwar mit der ABS Leuchte nix weiss
Diese geht nach Batterieaus und Einbau nach dem Starten net mehr aus weinen Kennt jemand von euch was da Fase ist !?!?! Merci Frank,

BAMBAM, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 15.8.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
31.08.2019, 21:48
Beitrag #4
RE: ABS - Lampe leuchtet Konstant
Vielen Dank für die Info Möööööp 2 daumen hoch

Hab in einigen älteren Beiträgen auch nachgelesen das man nach abklemmen der Batterie und Einbau einer neuen auch mal einige Meter fahren sollte damit die ABS Leuchte wieder aus geht,ist das so !?!?
Mit der Sitzbank abbauen gibt es auch Probleme ....die geht net runter aufs maul da hakt etwas ... und wenn die ab wäre an den Kabeln was prüfen lass ich mal lieber da ich da keine Ahnung davon hab Pfeif

BAMBAM, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 15.8.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
31.08.2019, 21:50
Beitrag #5
RE: ABS - Lampe leuchtet Konstant
(31.08.2019 21:48)BAMBAM schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Vielen Dank für die Info Möööööp 2 daumen hoch

Hab in einigen älteren Beiträgen auch nachgelesen das man nach abklemmen der Batterie und Einbau einer neuen auch mal einige Meter fahren sollte damit die ABS Leuchte wieder aus geht,ist das so !?!?
Mit der Sitzbank abbauen gibt es auch Probleme ....die geht net runter aufs maul da hakt etwas ... und wenn die ab wäre an den Kabeln was prüfen lass ich mal lieber da ich da keine Ahnung davon hab Pfeif

Einmal über 20 km/h sollte reichen - also bist Du nach dem Batteriewexel nicht gefahren?
Und an den Kabeln mußt Du ja nix prüfen, sondern nur die zwei verbinden und dann aufs ABS-Lämpchen schauen. Kaputtmachen kannste damit nichts.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
31.08.2019, 22:00
Beitrag #6
RE: ABS - Lampe leuchtet Konstant
Nee bin nicht dazu gekommen da es angefangen hat zu Regnen.
Werde mal Morgen ne Runde um den Block fahren und werde berichten ob die Leuchte aus geht.
Nen Schönen Abend wink und grin

Ps : Das Problem mit der Sitzbank ist noch aktuell

BAMBAM, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 15.8.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01.09.2019, 07:48
Beitrag #7
ABS - Lampe leuchtet Konstant
Ich habe da noch ein Verständnisproblem:

Die ABS Leuchte geht doch immer (also auch vor dem Batteriewechsel) erst nach einigen Metern fahren aus.

Oder hab ich die Problemstellung rasch verstanden?


Gesendet von meinem LG-H820 mit Tapatalk

Gruß
ZZRTREIBER

ZZR1400 2013: Bodis Pentatec, Krauser K-Wing Träger, Alarmsystem, Bordsteckdosen, SDK-Öffner (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. "self learning" Vmax-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. McCoi Kettenöler, Powerbronze HRA, SLS-Umschalter (normal / SLS dauerhaft geschlossen), PC5 gangselektiv, Closed-Loop-Eliminator (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Daytona Heizgriffe, Kühlerabdeckung, Gefahrenbremslicht-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Plasma-Tacho, SSR handlebar riser ...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01.09.2019, 08:47
Beitrag #8
RE: ABS - Lampe leuchtet Konstant
So sieht´s aus, Lampe geht nach paar metern aus.
Sollte sie!!

Bei jedem Neustart ist sie wieder an. Fahren...aus.

Ein Motorrad ist erst schnell genug, wenn du davor stehst und Angst hast es zu starten! (frei nach Walter Röhrl)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01.09.2019, 13:34
Beitrag #9
RE: ABS - Lampe leuchtet Konstant
(01.09.2019 08:47)dachi schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.So sieht´s aus, Lampe geht nach paar metern aus.
Sollte sie!!

Bei jedem Neustart ist sie wieder an. Fahren...aus.

Das ist normal - hast Du kein Fahrerhandbuch dabei bekommen?
Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01.09.2019, 15:42
Beitrag #10
RE: ABS - Lampe leuchtet Konstant
Ich habe die Beschreibung der Diagnose überarbeitet - ab 2012 gibts da nur einen Steckverbinder. Alles andere ist aber gleich.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04.09.2019, 21:06
Beitrag #11
RE: ABS - Lampe leuchtet Konstant
So Problem gelöst das keines war klatschen Man sollte das Handbuch richtig lesen und verstehen :-)
Das Problem mit der Sitzbank ist auch gelöst Pfeif
Danke noch mal für eure Tips.

Gruß BAMBAM

BAMBAM, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 15.8.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Öllampe leuchtet-Kein Motorstart Robert 5 263 02.08.2019 19:29
Letzter Beitrag: Möööööp
  ABS leuchtet bennyb 7 1.392 20.05.2018 08:19
Letzter Beitrag: bennyb
  ABS Lampe flackert buddy 4 1.390 09.10.2013 12:29
Letzter Beitrag: Nordlicht-SH



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste