Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Abblendlicht und Fernlicht geht nicht, Lichthupe geht!!
18.02.2015, 16:48
Beitrag #16
RE: Abblendlicht und Fernlicht geht nicht, Lichthupe geht!!
...jo,habe meine Freundin grade angerufen,die von der Arbeit auf dem Weg nach Hause ist,die bringt mir son Prüflämpchen vom Baumarkt mit,mal sehen,ist ja nicht schlecht sowas im Hause zu haben!

Peppy, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.11.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.02.2015, 20:56
Beitrag #17
RE: Abblendlicht und Fernlicht geht nicht, Lichthupe geht!!
MICHAEL...ich wollte hier mal danke sagen zu dem Schaltplan,den habe ich auch,aber in "Russisch",den hier werde ich gleich mal ausdrucken,gibt gleich eine andere Sicht auf die Dinge (deutsch).2 daumen hoch

Peppy, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.11.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.03.2015, 15:54
Beitrag #18
RE: Abblendlicht und Fernlicht geht nicht, Lichthupe geht!!
Hallo,

so wollte nochmal erzählen was es denn war,der linke Lenkkopfschalter wars gewesen,die Kabel hatten kein richtigen Kontakt mehr mit dem Schalter,Feder kaput,konnte man so garnicht erkennen,jetzt brauche ich eine neue Schaltung bzw. das Innenleben,bei eBay gibts da z.Z. nichts fürs D-Modell,kann wohl auch das einer geschlachteten ZX nehmen,sehen ja optisch total gleich aus,wa?Wer meint das ich damit falsch liege schreit biete hier einmal ganz laut!
grüße

Peppy, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.11.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.03.2015, 17:29
Beitrag #19
RE: Abblendlicht und Fernlicht geht nicht, Lichthupe geht!!
Cool, Lenkkopfschalter, was es alles gibt.
Vielleicht passt ja auch einer von einer ZZR 600? Da sind eine paar bei ebay kleinanzeigen drin. Auch einer mit ner gebrochenen Wippe fürn Zehner, vielleicht kannste ja aus zwei kaputten einen heilen machen.

Das Leben ist kein Ponyhof, aber geritten wird trotzdem!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.03.2015, 08:43
Beitrag #20
RE: Abblendlicht und Fernlicht geht nicht, Lichthupe geht!!
muss mal in meine Grabbelkiste schauen
vielleicht ist da noch was brauchbares drin

Greetz Felis-concolor
Ich fahre nicht zu schnell, ich fliege nur zu tief. Zetzi fahren ist fliegen in 2D
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Beim abbocken geht die Drehzahl in den Keller Broti 6 155 Gestern 16:42
Letzter Beitrag: Broti
  Motor geht kurz aus, dann läuft er wieder normal Toni65 4 303 20.09.2018 12:20
Letzter Beitrag: Lumi
  ZZR 1100 geht immer wieder aus ! Peppy 16 584 01.08.2018 08:26
Letzter Beitrag: blacky
  Geht beim Gas geben aus ZZRZZR 4 509 23.08.2017 17:17
Letzter Beitrag: Birne1100
  Schaltfolge umkehren, geht das? Fairplay212 14 920 19.04.2017 19:58
Letzter Beitrag: mzmann
  Kupplung geht nicht nach Ölwechsel Fischmob87 11 4.169 08.07.2015 10:06
Letzter Beitrag: Fischmob87



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |