Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Abfallende Drehzahl
21.05.2012, 19:05
Beitrag #1
Abfallende Drehzahl
Hallo ZZR Gemeinde,

Ich hab folgendes Problem: wenn die Dicke im Standgas läuft, ca. 1000 turns, und ich dann im Stand kurz Gas gebe, fällt die Drehzahl auf ca. 600 -700 ab und steigt dann kurz darauf wieder. Meine erste Idee war die Vergaserbank, also ausgebaut, gereinigt und neu synchronisiert. Gemischschraube auf nicht ganz 2 ¼ Umdrehungen raus. Kerzen sind neu. Die Unterdruckschläuche sehen gut aus und auch die Ansaugstutzen. Mir ist beim Synchronisieren aufgefallen, dass der 2. Zylinder im Gegensatz zu den anderen etwas schwankt ist.

Und da die ZZR und ich erst seit kurzem Freunde sind Friends , weiß ich nicht so recht, wo ich das Suchen anfangen soll. Beim Fahren ist mir aufgefallen, dass im niedrigen Gang bei konstanter Fahrt die Maschine etwas ruckelt. Ansonsten nimmt Sie das Gas anständig an und hat auch anständig Dampf furz .... soweit ich das bis jetzt beurteilen kann ... Unsere Liebe ist ja noch jung Titten wackeln

Läuft eigentlich die Benzienpumpe schon, wenn die Zündung an ist? so war es jedenfalls bei meiner alten. Bei der ZZR ist mir aufgefallen, dass die Pumpe nur pumpt, wenn der Anlasser betätigt wird. Und irgendwie spukt sie nur so n bisschen raus. Ist das so in Ordnung? oder soll da schon gut Sprit kommen?

Achja, Möps ist eine 96´er ZZR 1100

Danke im Voraus

Gruß
Mik

Mik, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.5.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.05.2012, 20:34
Beitrag #2
RE: Abfallende Drehzahl
Hi Michael,

Das die Drehzahl abfällt, wenn du vom Standgas aus Gas gibst, ist ein Zeichen dafür, dass das Gemisch zu fett ist. 2,25 Umdrehungen für die Leerlaufluftdüse sind auch zu viel. 1,5 Umdrehungen sind meistens OK.

Zum 2tem Zylinder. Endweder hat dein Synchrotester eine Macke, sprich Undichtigkeit, oder Dämpfung des Testers, oder ein Ventil schliesst nicht mehr richtig.

Kompression der Zylinder prüfen.

Die Benzinpumpe läuft nur an, wenn du den Starter betätigst, was meist du mit ´spucken´?

Ich habe bei meiner Z 1100 Gp ( Einspritzer, 30 Jahre alt) die Pumpe so umgeklemmt, dass sie immer läuft. Das hatte aber was mit Gasblasenbildung zu tun. Da ist die B1 sehr anfällig.

Gruss,
Heinrich

Z- Heinrich, registrierter Benutzer von Forum der ZX-ZZR-IG-Nord seit 27.11.09.
Planung ist das Ersetzen des Zufalls durch den Irrtum.
Samuel Goldwyn, Gründer von MGM, 1882 - 1974
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.05.2012, 20:50
Beitrag #3
RE: Abfallende Drehzahl
Hallo Heinrich,

Danke für die Tips. Bei der Gemischeinstellung hab ich mich hier am Forum orientiert, da wird von 2 ¼ Umdrehungen gesprochen. Aber jetzwo du es erwähnst ... mein erster Gedanke war, dass sie beim Abtouren abmagert. Aber da muß ich dir recht geben, Gemisch könnte auch zu fett werden ... und wieder was dazugelernt klatschen

Wegen der Ventile, laut Vorbesitzer wären die wohl vor ca. 5000km eingestellt worden. Muß mir also nen Kompressionstester besorgen ... kopf gegen wand

Bezüglich der Spritpumpe, da kommt beim Betätigen des Anlassers nur immer so´n kleiner Schwap raus. Bei meiner FZR ging nach dem Umdrehen des Zünschlüssels die Pumpe auf Druck, hat man richtig gut gehört.

Gruß
Michael

Mik, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.5.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.05.2012, 21:23
Beitrag #4
RE: Abfallende Drehzahl
Hi Michael,

Ventile einstellen bedeutet aber nicht, das sie auch dicht sind.

Zur Benzinpumpe: Bei meiner Z 1100 läuft sie ständig, der Druck wird über ein Überdruckventil geregelt.

So war es wohl auch bei deiner FZR.

Bei meiner ZZR 1200 ( 2 Benzinpumpen ) hab ich noch kein Überdruckventil gefunden, also gehe ich davon aus, dass die je nach Bedarf angesteuert werden.

Gruss,
Heinrich

Z- Heinrich, registrierter Benutzer von Forum der ZX-ZZR-IG-Nord seit 27.11.09.
Planung ist das Ersetzen des Zufalls durch den Irrtum.
Samuel Goldwyn, Gründer von MGM, 1882 - 1974
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
22.05.2012, 18:58
Beitrag #5
RE: Abfallende Drehzahl
So, hab heut mal die Umdrehungen der Gemischeinstellschraube zurückgenommen ..... gleiches Phänomenen. Dann bin ich auf die Idee gekommen, mal den Choke soweit rein zu nehmen, bis Motor ungefähr 1500 Umdrehungen hatte. Als ich dann mal kurz Gas gegben hab, ist die Drehzahl nicht abgefallen.

Nun mal meine Gedanken hierzu: Beim Choke wird doch das Gemisch fetter, oder. Demnach würde das also heißen, dass das Gemisch doch zu mager ist? liege ich da richtig oder habe ich da nen Gedankenfehler drin? jetzt setellt sich mir natürlich die Frage, wieviel Luft der Luftfilter nimmt. Denn wenn dieser einen gewissen Teil Luft zurückhält, würden die 2 ¼ Ausdrehungen ja eventuell doch passen ?

Gruß
Michael

Mik, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.5.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.03.2013, 22:56
Beitrag #6
RE: Abfallende Drehzahl
Hi Folks,

nu hol ich wieder den Trööt vom letzten jahr hervor, da das Problem weiterhin besteht. Zur Erinnerung: Wenn man im Stand die Drehzahl kurz hochjubelt, so auf 3-4 kTurns und dann losläßt, fällt die Drehzahl auf ca. 500 Turns ab und erholt sich langsam auf die Eingestellten 1000. Geht man hoch auf 7-8 Tausend, kann es sogar sein, dass die Drehzahl beim Abtouren so weit abfällt, dass Motor ausgeht.

Ich versuche mal 2 Videos anzuhängen. Auf dem Ersten sieht man den Drehzahlmesser, wie er nach dem hochjubeln beim abtouren abfällt. Auf dem Zweiten Video sind die Schieber vom Vergaser zu sehen. Ich meine mich zu erinnern, dass alle 4 hochgehen sollten, wenn man auf Drehzahl geht, bei mir rührt sich nur der 2. und der 3. ein wenig? soll das so sein? Wenn man genau hinhört, merkt mann bei dem Video sogar, dass sie ausgeht ...

Also wie gesagt, das Problem mit der Drehzahl besteht weiterhin und schön langsam gehen mir die Ideen aus ....

Was wurde gemacht:

- Ventile eingestellt OK
- Kompression gemessen, alle OK, Zwischen 11 und 11,5 bar
- Zündspulenwiederstand primär und sekundär gemessen, OK
- In meiner Verzweiflung Pickup gemessen, OK
- Vergaser ultraschallgereinigt, heute erst von Kawasaki Werkstatt geholt!!
(hat gemeint, dass er die Leerlaufgemischschraube 2 Umdrehungen
herausgeschraubt hat)
- Vergaser synchronisiert

..... und trotzdem kopfnuss

hat noch jemand irgend eine Idee? Es kann doch eigentlich nur an der Gemischaufbereitung, also Vergaser liegen?? schön langsam bin ich am Verzweifeln .... hab gute Lust und schieb die Karre in Bach ....

Drehzahl:


Vergaser:


Gruß
Michael

Mik, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.5.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.03.2013, 00:26
Beitrag #7
RE: Abfallende Drehzahl
hast du mal gescheckt ob sie Nebenluft zieht !
Bedüsung des Vergasers ok?
wieviel hat die kiste gelaufen?

mfg
Lars

(22.05.2012 18:58)Mik schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.So, hab heut mal die Umdrehungen der Gemischeinstellschraube zurückgenommen ..... gleiches Phänomenen. Dann bin ich auf die Idee gekommen, mal den Choke soweit rein zu nehmen, bis Motor ungefähr 1500 Umdrehungen hatte. Als ich dann mal kurz Gas gegben hab, ist die Drehzahl nicht abgefallen.

Nun mal meine Gedanken hierzu: Beim Choke wird doch das Gemisch fetter, oder. Demnach würde das also heißen, dass das Gemisch doch zu mager ist? liege ich da richtig oder habe ich da nen Gedankenfehler drin? jetzt setellt sich mir natürlich die Frage, wieviel Luft der Luftfilter nimmt. Denn wenn dieser einen gewissen Teil Luft zurückhält, würden die 2 ¼ Ausdrehungen ja eventuell doch passen ?

Gruß
Michael
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.03.2013, 13:32
Beitrag #8
RE: Abfallende Drehzahl
@Lars
auf Falschluft hab ich geprüft, Bedüsung stimmt. Und ich hab jetzt ca. 68ooo auf der Uhr

hab mir heut die Vergaser nochmal vorgenommen .... und siehe da, Herr Werkstatt hat bei den Membranen nicht darauf geachtet, dass die richtig sitzen. Also nochmal Deckel ab und Membrane richtig montiert. Und siehe da, nun heben sich wieder alle Schieber beim Gasgeben!! .... wußte doch, dass das nicht stimmen kann, wenn sich 2 Schieber gar nicht bewegen .... soviel zum Thema Kawasaki Fachhändler ....

Dann hab ich heut mal die Gemischeinstellschrauben um 3 Umdrehungen rausgeschraubt. Ich bilde mir ein, dass es nun deutlich besser ist .... aber Einbildung ist ja bekanntlich auch ne Bildung ....

Werde am Montag die Gesmischrauben nochmals um ne viertel Umdrehnung heraus schrauben, mal sehen, wie die Karre dann läuft.

Die Frage, die sich mir nun aufdrängt ist die, was wohl der CO2 Wert sagen wird, wenn ich ne ganze Umdrehung mehr ausschraube, als im WHB angegeben ist (2 Umdrehungen +/- ¼)

Gruß
Michael

Mik, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.5.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.03.2013, 21:41
Beitrag #9
RE: Abfallende Drehzahl
hallo,
vielleicht sind deine Nadel, Düsen, Dichtung usw. im Vergaser verschliessen.
Ich würde in deiner Stelle einfach mal die Vergaser revidieren.
Kostenpunkt um die 120 euro.
gruß lars
(16.03.2013 00:26)zzr lars schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.hast du mal gescheckt ob sie Nebenluft zieht !
Bedüsung des Vergasers ok?
wieviel hat die kiste gelaufen?

mfg
Lars

(22.05.2012 18:58)Mik schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.So, hab heut mal die Umdrehungen der Gemischeinstellschraube zurückgenommen ..... gleiches Phänomenen. Dann bin ich auf die Idee gekommen, mal den Choke soweit rein zu nehmen, bis Motor ungefähr 1500 Umdrehungen hatte. Als ich dann mal kurz Gas gegben hab, ist die Drehzahl nicht abgefallen.

Nun mal meine Gedanken hierzu: Beim Choke wird doch das Gemisch fetter, oder. Demnach würde das also heißen, dass das Gemisch doch zu mager ist? liege ich da richtig oder habe ich da nen Gedankenfehler drin? jetzt setellt sich mir natürlich die Frage, wieviel Luft der Luftfilter nimmt. Denn wenn dieser einen gewissen Teil Luft zurückhält, würden die 2 ¼ Ausdrehungen ja eventuell doch passen ?

Gruß
Michael
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.03.2013, 22:23
Beitrag #10
RE: Abfallende Drehzahl
Hi Lars,

wenn ich jemanden auftreiben würde, der noch ne passende Bank liegen hat, wür ich die mal draufmachen und ausprobieren .... in Anbetracht dessen, dass der Vergaser erst beim Fachhändler zum Reinigen war, wäre es schon traurig, wenn der einfach sauber macht uns sonst nix sagt ... aber schön langsam glaube ich, dass du da recht hast. Letztendlich denke ich auch, dass es am Vergaser liegen muss.

Noch gebe ich nicht auf :) ... irgendwo muss der Fehler ja sein

Gruß
Michael

Mik, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.5.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.03.2013, 22:39
Beitrag #11
RE: Abfallende Drehzahl
hallo,
wenn die Nadeldüsen, Düsennadeln, o-Ring verschliessen sind, überfettet sie beim gasgeben. Würde diese Sachen Tauschen und gut ist.
oder mal bei e-bay schauen..
gruss Lars
(16.03.2013 22:23)Mik schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Hi Lars,

wenn ich jemanden auftreiben würde, der noch ne passende Bank liegen hat, wür ich die mal draufmachen und ausprobieren .... in Anbetracht dessen, dass der Vergaser erst beim Fachhändler zum Reinigen war, wäre es schon traurig, wenn der einfach sauber macht uns sonst nix sagt ... aber schön langsam glaube ich, dass du da recht hast. Letztendlich denke ich auch, dass es am Vergaser liegen muss.

Noch gebe ich nicht auf :) ... irgendwo muss der Fehler ja sein

Gruß
Michael
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.03.2013, 23:59
Beitrag #12
RE: Abfallende Drehzahl
(16.03.2013 13:32)Mik schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.hab mir heut die Vergaser nochmal vorgenommen .... und siehe da, Herr Werkstatt hat bei den Membranen nicht darauf geachtet, dass die richtig sitzen. Also nochmal Deckel ab und Membrane richtig montiert. Und siehe da, nun heben sich wieder alle Schieber beim Gasgeben!! .... wußte doch, dass das nicht stimmen kann, wenn sich 2 Schieber gar nicht bewegen .... soviel zum Thema Kawasaki Fachhändler ....

Wie ich so etwas hasse. Das ist der Grund, warum ich meine Sachen lieber selbst mache. Dauert zwar beim ersten Mal doppelt so lange, dafür lernt man was und weiss, wie gearbeitet wurde. War bei meiner gebrauchten ZX9R als ich den Vergaser zum ersten Mal aufgemache habe genauso. Membranen in den Deckeln eingeklemmt. knüppeln

Duca, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 15.3.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.03.2013, 10:09
Beitrag #13
RE: Abfallende Drehzahl
@Lars

das ist es ja, was mich verwirrt! wenn Düsennnadeln und Nadeldüsen verschlissen sind, nimmt der Motor schlecht Gas an. Dies war ein bekanntes Problem bei meiner 1000er FZR. Das erste Indiez dafür war, dass der Motor auch bei kalten Temperaturen ohne Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. gestartet werden konnte ... eben weil Gemisch zu fett.

Bei meiner ZZR läßt sich der Motor wunderbar starten, springt auf anhieb an, nimmt sehr gut das Gas an und, soweit ich das ohne zu fahrenn sagen kann, dreht er auch sauber hoch. Ohne Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. starte die ZZR bei den derzeitigen Temps nicht, geht sofort wieder aus. Mit Choke alles OK.

Mein Problem ist eben nur das Abtouren. Und je höher ich den Motor hochjuble, desto tiefer fällt die Drehzahl ab, bis hin zum ausgehen. Nachdem ich mir einbilde, dass der Motor mit den 3 Ausdrehungen der Leerlaufgemischschraube nun nicht mehr so heftig abfällt, tendiere ich wieder zur Falschluft, da ja mit mehr Ausdrehungen Gemisch fetter wird .... aber wo Himmel nochmal? Im Moment bin ich der Meinung, dass der Motor beim Abtouren abmagert. Da das Leerlaufgemisch ja nach der Drosselklappe in den Motor gesaugt wird, werde ich heute nochmals meine Ansauggummies unter die Lupe nehmen ... zum X ten mal. Eventuell hab ich da was übersehen.

Hatte auch schon die Ventilschaftdichtungen in Verdacht, aber die Kompression passt und beim Gasegeben wird auch kein Öl verbrannt, jedenfalls nix schwarzer Rauch hinten wo es laut ist. Zumal ja bei verscchlissenen Schaftdichtungen wohl eher Öl als Luft gezogen wird. Generell braucht meine Dicke relativ wenig Öl.

Wenn sich heute keine neuen Erkenntnisse ergeben, werde ich deinen Vorschlag aufgreifen und etweder neue Düsennadeln und Nadeldüsen einbauen, oder in der Bucht nach nen kompletten Vergaser sehen.

@Duca

Ja, ist echt traurig! zumal es ja eine Fachwerkstatt mit Meister gemacht hat. Und nicht zuletzt habe ich dafür auch bezahlt, da möchte mann meinen, dass die Arbeiten anständig durchgeführt werden. Wären die Membranen beschädigt gewesen, hätte ich dort meinen Unmut darüber sehr deutlich kund getan, zumal diese Dinger ja auch einiges kosten.

Das selber Schallen wäre eigentlich kein Problem, aber mein Gedanke war halt, ob es Sinn macht, dass ich mir für 400 oder 500 Teuronen ein vernünftiges Ultraschallgerät kaufe (von dem nicht gerade günstigen Reinigungszusatz wie z.B. Tikopur mal ganz abgesehen), nur um es dann alle heilige Zeit einmal zu benützen? aber ich gebe dir absolut recht! mach es selber, dann weißt du wies gemacht ist! nicht umsonst hock ich mich bei den lausigen Temperaturen in die Garage und schraub an meiner Dicken Zicke rum aufs maul

@all
und für die Interessierten werde ich morgen mal ein Video machen, wie die Schieber sich nun bewegen, so als kleinen Vergleich zu vorher. Heute geht nicht, das sonst durchaus die Gefahr besteht, dass plötzlich grün gekleidete Personen bei mir in der Garage stehen, die ich evtl. irrtümlich für freiwillige Mechaniker halte, die es aber nur auf meinen Perso und mahnende Worte wegen Sonntag und Ruhestörung und blablabla ... abgesehen haben Weiser Mann

Gruß
Michael

Mik, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.5.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.03.2013, 17:23
Beitrag #14
RE: Abfallende Drehzahl
hi Mik,
es brauchen ja nur die O-Ringe (Düsenstock) undicht sein und schon wert zu viel Benzin angesaugt beim abtouren, der Motor verschluckt sich ja richtig beim Gas wegnehmen!!wenn der Motor zu Mager laufen würde, würde die Drehzahl beim Gas wegnehmen nur langsam abfallen oder sofort ausgehen.
ps. finde ich ja lustig, habe auch noch eine FZR 1000 in der Garage stehen.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.03.2013, 22:00
Beitrag #15
RE: Abfallende Drehzahl
Hi Lars,

meinst du die O-Ringe an der Leerlaufgemischeinstellschraube? die sind neu, hatte ich heute erst draussen. Wurden auch laut Werkstatt getauscht und stehen auf der Rechnung. Die sehen auch noch sehr gut aus. Ansonsten wäre mir bei der Ex- Zeichnung an den Düsen kein weiterer O-Ring aufgefallen.

Aber mir ist beim Studium des WHB heute doch etwas aufgefallen. Hier wären wir bei der Sache mit "Wer lesen kann ist im Vorteil, wer englisch lesen kann, ist noch besser dran ... und man sollte auch Anmerkungen leesen" .... ja ich weiß ....
Für die D3 ist eine Anmerkung am Ende des Kapitels mit dem Kraftstoffgedöns, dass für deutsche Fahrzeuge (G) ein Ausschrauben der LL- Gemischeinestellschraube von 1 5/8 vorgesehen ist. Ich bin bisher von 2 ausgegangen .... aber ob die 3/8 mehr so viel ausmachen? ... Könnte auch ähnlich wie die von dir angemerkten O-Ringe dazu führen, dass der Motor beim abtouren zuviel Sprit ansaugt .... Himmel, wirft wieder meine ganze Theorie übern haufen ...hüpfend lachen ... dann wäre ja Heirich am anfang des Trööt ganz richtig gelegen ... oder so Pfeif

Hab auch heute die Gummis abgehabt. Also es ist mit Sicherheit kein Luxus, wenn die getauscht werden, das sie schon Risse haben. Jedoch geht noch kein Riss durch. Aber die Dichtfläche zum Kopf hin hat mir nicht so gefallen. Ich kann zwar nicht mit Sicherheit sagen, dass die undicht gewesen wären, aber möglich wäre es. Hab die Gummis dann in Ermangelung neuer Gummis und O-Ringe mit Hylomar und den alten Ringen wieder montiert ... kommen eh neue drauf. Schlechter wirds mit sicherheit nicht hüpfend lachen ... musste die letzten Tage auch feststellen, dass mein Vorbesitzer wohl eine Vorliebe für schwarze Dichtmasse hatte raucher

Mal sehen, was die Dicke morgen dann so macht.... to be continued kettensaege

bezüglich deiner FZR: vielleicht ne 3LE? die, bei der die Kolben eierförmig werden und dann mehr Öl als Sprit säuft? die hatte ich 2 daumen hoch ... oder hast du schon die mit dem neuern Motor, dem reinen Wasserkocher? .. oder gar noch die LA?

Gruß
Michael

Mik, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.5.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Beim abbocken geht die Drehzahl in den Keller Broti 4 125 09.11.2018 11:17
Letzter Beitrag: Broti
  Drehzahl wird nicht gehalten -> aus samy33 5 1.178 10.04.2016 07:40
Letzter Beitrag: chevy
  drehzahl signal zzr 1100 D zrx holland 1 1.026 21.12.2011 19:03
Letzter Beitrag: zrx holland



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |