Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Die kleine Startet nicht ?
21.01.2019, 11:03
Beitrag #1
Die kleine Startet nicht ?
Tach Gemeinde,folgendes Problem ist aufgetreten.Wie immer habe ich das Monster ganz normal gestartet.Sie lief Störungsfrei alles war Piko. Dann eine Stunde später wollte ich sie nochmals Starten,aber es bewegt sich nix.Es blinkt die rote Kontrolleuchte im Display oben links Wegfahrsperre.
1) Batterie ist Top
2) nein der Anlasser dreht nicht
3)nein im Display erscheint nicht der Schlüssel für die Wegfahrsperre

So,hat dass jemand schonmal gehabt und was war das Problem ;-)

Danke vorab

HOTTER than HellWeiser Mann es geht nix über leistung ;-)meine Dose hat 398 Ps Dommsday Maschine
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.01.2019, 11:46
Beitrag #2
RE: Die kleine Startet nicht ?
Hoi Cabosaki
So ähnlich ging es mir im Urlaub durch Frankreich.
War paar Stunden unterwegs, stellte sie nur für ein Foto ab, danach leuchtete zwar das Display aber sie sprang nicht mehr an.
Die Batterie zeigte noch voll an meiner Meinung nach , später erklärte man mir das die 11,8 v bei ihr nicht zum starten genügten.
Das Problem war ein Wackelkontakt durch zu lose Verbindung der Plus/minus Kabel an der Batterie.
Ich hatte vor dem Urlaub mein Navi angeschlossen und wohl nicht genügend fest geschraubt.
So hat der Gleichrichter zwar während der Fahrt geladen aber der Strom kam zu unregelmässig an der Batterie an.
Lade die Batterie noch einmal voll auf und versuche ob sie dann startet.
Wenn ja, aber die Kontakte sind fest kann der Gleichrichter defekt sein.


Hauptsache Gesund, der Rest lässt sich regeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.01.2019, 14:26
Beitrag #3
RE: Die kleine Startet nicht ?
Vorher schon ab und an Probleme in Richtung Elektrik/Elektronik aufgetreten?
Alle anderen "Signalleuchten" funzen?
Schon mal mit Ersatzschlüssel probiert?

Ungeachtet der einen Leuchte dennoch Kill-Schalter ein paar Mal hin und her bedient, dito im Prinzip mit Seitenständer?

Wie alt ist die Batterie, Typ und ggf. genaue Bezeichnung? Beurteilung "top" basiert auf welcher objektiven Einschätzung: Last-Messungen während Startversuchen, Zahlenvergleich vorher-nachher, ...?

Ggf. an gutes Ladegerät hängen oder mit Überbrückung erneut versuchen. Aussage Batterie "top" war öfter schon mal eher ein "Flop".

registriertes Mitglied von Forum der ZX-ZZR-GTR-IG
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.01.2019, 16:39
Beitrag #4
RE: Die kleine Startet nicht ?
Bei Ulf war mal die Antenne der Wegfahrsperre defekt - der Ring ums Zündschloß. Saublöder Fehler.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.01.2019, 19:08
Beitrag #5
RE: Die kleine Startet nicht ?
Was heißt: Batterie ist top? Spannung =/> 14 Volt und fällt nicht ab bei Startfunktion?
Klackt der Anlasser oder ist nichts zu hören?
Wie Rigo auch schreibt, hast du schon den Ersatzschlüssel versucht?

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.02.2019, 11:35
Beitrag #6
RE: Die kleine Startet nicht ?
Was heißt: Batterie ist top? Spannung =/> 14 Volt und fällt nicht ab bei Startfunktion?
Klackt der Anlasser oder ist nichts zu hören?
Wie Rigo auch schreibt, hast du schon den Ersatzschlüssel versucht?

zu 1 Ja
zu 2 eben nicht
zu 3 ja

Diese Ringantenne,die sagt mir irgendwas...Hmm mache am Mittwoch mal weiter

Danke vorab ;-)schockiert

HOTTER than HellWeiser Mann es geht nix über leistung ;-)meine Dose hat 398 Ps Dommsday Maschine
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.02.2019, 20:09
Beitrag #7
RE: Die kleine Startet nicht ?
keine Ahnung ob die ZZR sowas besitzt, meine Duc St4 verlangt abundzu nach einem kleinen Schlag gegen das Magnetventil und dann klappts auch wieder mit dem Anlasser

Orca, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 9.1.16.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.02.2019, 20:16
Beitrag #8
RE: Die kleine Startet nicht ?
Kannst du dir den FI-Servicecode anzeigen lassen? ...würde die Sache möglicherweise eingrenzen

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motorrad startet nicht mehr smacks 4 1.299 21.01.2019 11:49
Letzter Beitrag: Wicky
  startet zzr 1400 ohne Tacho u.a ? R1806 10 2.760 12.02.2015 21:45
Letzter Beitrag: gianni



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste