Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ganganzeige spinnt
14.08.2013, 07:04
Beitrag #1
Ganganzeige spinnt
Hallo Zusammen.
Ich habe ein Problem mit der Ganganzeige - und zwar zeigt diese immer irgendeinen Gang an, aber meistens nicht den der gerade eingelegt ist.

Ich vermute mal, dass dies ein Problem des Anzeigengebers ist - nur weiß ich leider nicht, wo sich dieser am befindet (da kann es ja mehrere Möglichkeiten geben).

Hat jemand von euch eine Idee oder Ahnung wo dieser sitzt oder wo das Problem sonst noch liegen könnte?

Vielen Dank für eure Hilfe. hilfe

Havannaclub, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 14.8.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.08.2013, 08:00
Beitrag #2
RE: Ganganzeige spinnt
Der Getriebepos.-Schalter sitzt schräg unterhalb des Kettenritzels.

Es konnte aber eher ein Problem mit dem 4-poligen weißen Stecker geben.
Dieser liegt oberhalb der Ritzelabdeckung (unter dem Drosselklappengehäuse) und verbindet den Getriebepos.-Schalter und den
Öldruckschalter mit dem Hauptkabelbaum. Vermutlich hast Du da ein Kontaktproblem (Feuchtigkeit ?)

Gruß
ZZRTREIBER

ZZR1400 2013: Bodis Pentatec, Krauser K-Wing Träger, Alarmsystem, Bordsteckdosen, SDK-Öffner (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. "self learning" Vmax-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. McCoi Kettenöler, Powerbronze HRA, SLS-Umschalter (normal / SLS dauerhaft geschlossen), PC5 gangselektiv, Closed-Loop-Eliminator (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Daytona Heizgriffe, Kühlerabdeckung, Gefahrenbremslicht-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Plasma-Tacho, SSR handlebar riser ...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.08.2013, 17:16
Beitrag #3
RE: Ganganzeige spinnt
Hat das Moped einen PC-5 ?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.10.2018, 14:17
Beitrag #4
RE: Ganganzeige spinnt
ich habe selbiges Problem. Gang 1+2 nie ein Problem, 3. selten, 4. und 5. wird FAST nie angezeigt, 6. geht meistens selten zeigt er dann auch mal Gang 1 an.

Habe das gefühl das dann die elektronik erstmal auch etwas verwirrt ist und nicht sofort richtig die gasannahme steuert.
Wird der Gang richtig angezeigt zieht sie vernüftig an.

scorpion1405, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 10.4.13.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.10.2018, 14:33
Beitrag #5
RE: Ganganzeige spinnt
(06.10.2018 14:17)scorpion1405 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.ich habe selbiges Problem. Gang 1+2 nie ein Problem, 3. selten, 4. und 5. wird FAST nie angezeigt, 6. geht meistens selten zeigt er dann auch mal Gang 1 an.

Habe das gefühl das dann die elektronik erstmal auch etwas verwirrt ist und nicht sofort richtig die gasannahme steuert.
Wird der Gang richtig angezeigt zieht sie vernüftig an.
Die Ganganzeige ist kein Gimmick, sondern schaltet die gangspezifischen Maps der ECU um. Daher ist die korrekte
Funktion des Gangsensors wichtig.

Gesendet von meinem LG-H820 mit Tapatalk

Gruß
ZZRTREIBER

ZZR1400 2013: Bodis Pentatec, Krauser K-Wing Träger, Alarmsystem, Bordsteckdosen, SDK-Öffner (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. "self learning" Vmax-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. McCoi Kettenöler, Powerbronze HRA, SLS-Umschalter (normal / SLS dauerhaft geschlossen), PC5 gangselektiv, Closed-Loop-Eliminator (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Daytona Heizgriffe, Kühlerabdeckung, Gefahrenbremslicht-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Plasma-Tacho, SSR handlebar riser ...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.10.2018, 15:05
Beitrag #6
RE: Ganganzeige spinnt
genau das dachte ich mir schon, schön das es keine einbildung ist.
Okay werde mal den Stecker Prüfen und dann weiter schauen.
Vielen dank!

scorpion1405, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 10.4.13.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  externe Ganganzeige Ikarus 4 332 11.10.2018 20:58
Letzter Beitrag: Ikarus
  Ganganzeige zeit immer 6ten an? Helix 4 464 12.08.2018 11:25
Letzter Beitrag: Helix
  Drehzahlmesser spinnt/ temp high /Ganganzeige -- Rik 9 2.748 03.03.2013 12:02
Letzter Beitrag: Rik
  ABS spinnt nach Reifenwechsel toto 4 2.259 14.03.2011 17:43
Letzter Beitrag: Oldie



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |