Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Geht beim Gas geben aus
22.08.2017, 17:07
Beitrag #1
Geht beim Gas geben aus
Hi,

Ich bins mal wieder schockiertklatschen
Letztens wollte ich eine Runde mit meiner 11er drehen und kam ca. 50 Meter weit. Die Gasannahme war sehr schlecht und irgendwann ist sie ausgegangen. Nach langem georgel ist sie irgendwann angesprungen, allerdings geht sie direkt aus sobald ich am Seil ziehe... Im Leerlauf läuft sie so wie es sein soll. Ein kurzer Dreh am Gas und sie ist aus. Sie hat vor dem Vorfall ca 4 Wochen draußen gestanden und ist in der Zeit auch nicht bewegt worden.

Ich habe die Schwimmerkammern geleert und es war etwas Wasser drin. Danach habe ich mir die Hauptdüsen angesehen und alle waren frei. Nachdem ich dann alles wieder zusammengeschraubt hatte ist genau das gleiche passiert. Im Standgas läuft sie. Mit Gas geht sie aus.

Was könnte das noch sein ? Die anderen Düsen im Versager ? Leerlaufdüsen ?
Mir ist über die Monate auch aufgefallen, dass sie immer schlechter angesprungen ist.

Also was glaubt ihr, was es sein könnte ? Ich tippe ja auf den Vergaser...

Viele Grüße,
MikeTheBike
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
22.08.2017, 17:39
Beitrag #2
Geht beim Gas geben aus
Benzinfilter?
Kraftstoffpumpe?


Gesendet von Iphone mit Tapatalk

Dieser Beitrag wurde von der Forensoftware mit dem Folgebeitrag automatisch zusammengefügt:

Wasser im Tank?


Gesendet von Iphone mit Tapatalk

Das Leben ist kein Ponyhof, aber geritten wird trotzdem!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.08.2017, 08:07
Beitrag #3
RE: Geht beim Gas geben aus
Wasser im Tank?
Wie sieht die Luftzufuhr aus?

koslowsky, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 30.7.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.08.2017, 08:35
Beitrag #4
RE: Geht beim Gas geben aus
Ich hab ähnliche Effekte mal durch ne defekte Motorsteuerung erlebt - Steuergerät getauscht + alles war wieder OK!Pfeif

Mein Moped schnurrt wie n Kätzchen ..... Säbelzahntiger oder sowas wink und grin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.08.2017, 17:17
Beitrag #5
RE: Geht beim Gas geben aus
(22.08.2017 17:07)ZZRZZR schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Hi,

Ich bins mal wieder schockiertklatschen
Letztens wollte ich eine Runde mit meiner 11er drehen und kam ca. 50 Meter weit. Die Gasannahme war sehr schlecht und irgendwann ist sie ausgegangen. Nach langem georgel ist sie irgendwann angesprungen, allerdings geht sie direkt aus sobald ich am Seil ziehe... Im Leerlauf läuft sie so wie es sein soll. Ein kurzer Dreh am Gas und sie ist aus. Sie hat vor dem Vorfall ca 4 Wochen draußen gestanden und ist in der Zeit auch nicht bewegt worden.

Ich habe die Schwimmerkammern geleert und es war etwas Wasser drin. Danach habe ich mir die Hauptdüsen angesehen und alle waren frei. Nachdem ich dann alles wieder zusammengeschraubt hatte ist genau das gleiche passiert. Im Standgas läuft sie. Mit Gas geht sie aus.

Was könnte das noch sein ? Die anderen Düsen im Versager ? Leerlaufdüsen ?
Mir ist über die Monate auch aufgefallen, dass sie immer schlechter angesprungen ist.

Also was glaubt ihr, was es sein könnte ? Ich tippe ja auf den Vergaser...

Viele Grüße,
MikeTheBike

Yepp, die Leerlaufdüsen reinigen oder immer einen Ersatzsatz haben.
Bis 4000 arbeitet das Leerlaufsystem.

Lasse die Plörre aus dem Tank ab, hau neue 5 Liter rein mit einen Vergaserzusatz der Wasser bindet, wie z.B Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. oder eine andere Sorte die dir noch genannt wird.
Wenn die Lichtorgelt nerv, haste noch ca. 50 Kilometer.

Das abgelassene vorsichtig abgiesen. Kannste nach und nach verschneiden. Zusatz billig von Louis geht auch.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Beim abbocken geht die Drehzahl in den Keller Broti 6 155 Gestern 16:42
Letzter Beitrag: Broti
  Abblendlicht und Fernlicht geht nicht, Lichthupe geht!! Peppy 19 5.328 06.03.2015 08:43
Letzter Beitrag: Felis-concolor
  ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung BrBfahrer 20 4.771 08.07.2013 18:16
Letzter Beitrag: BrBfahrer



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |