Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Gummiartiges Quitschen beim durchdrehen des Motors von Hand
10.04.2019, 17:04
Beitrag #1
Gummiartiges Quitschen beim durchdrehen des Motors von Hand
Hallo liebe Schraubergemeinde. Heute habe ich ein sehr befremdliches Geräusch aus meinem Motor gehört. Ich habe zum ersten Mal an diesem Motorrad das Ventilspiel geprüft und musste feststellen das es an einem Nocken der Einlasswelle eine starke Ausplatzung gibt wodurch ich gezwungen bin diese Welle zu ersetzen. Gottlob bin ich mit einem Teileträger gerüsstet und daher nur angenervt aber nicht verzweifelt. Nach dem Tausch der Einlasswelle beginne ich also per Hand (am Zündgeber) erst die Steuerkette wieder auf Spannung zu bringen und dann vorsichtig den Motor durchzudrehen um mich von den korrekten Einbau der Kurbelwellen zu überzeugen. Da vernehme ich ein quitschendes Geräusch von "Gummi" ! Es ähnelt dem Geräusch das Autoreifen beim Einlenken auf Fliesen oder glattem Estrich verursachen.
Eine halbe Umdrehung der Kurbelwelle später ist es vorbei und taucht dann wieder auf.

Habe jetzt nochmal geprüft wann es auftritt und es wird jetzt immer schwächer. Trotzdem ist es mir nicht ganz geheuer. Es beginnt kurz vor OT von Zylinder 2 und 3.

Hat jemand eine Idee ?

Grüße
Helmuth

ZZR 1100 ZXT10G Bj ´98 43.000 Km
ZZR 600 ZX600D Bj `92 92.000 Km
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste