Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kühlmittelverlust
09.06.2018, 08:24
Beitrag #16
RE: Kühlmittelverlust
Hi Ralf,

Beim Messen vorher und nachher ist es natürlich wichtig, dass die Maschine die gleiche Temperatur hat. Also am besten vorher und nachher den Kühlmittelstand im kalten Zustand ablesen. Wenn du zuerst im warmen Zustand und dann im kalten Zustand gemessen hast, würde das den Unterschied erklären... Wer viel misst misst Mist...

Ich würde einfach so weiter fahren und sowohl den Ölstand als auch den Kühlwasserstand im Auge behalten.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09.06.2018, 08:57
Beitrag #17
RE: Kühlmittelverlust
Wenn sich der 'mutmaßliche' Verbrauch in Grenzen hält, würde ich auch fahren. Ich würde vor der langen fahrt vielleicht ein Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. verwenden.

JAHAAAA! Es gibt bestimmt Gegenstimmen... - Bier & Chips-Ansage... Aber für die Urlaubsfahrt hätte ich ein besseres Gefühl. Zudem ist das Zeug heutzutage ja auch nicht mehr so eine Pampe wie in den 80ern, sondern schon recht ausgeklügelte Chemie.

Gruß, Andi

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09.06.2018, 09:22
Beitrag #18
RE: Kühlmittelverlust
alternative gibt es noch etwas von Bars Leaks Liquid.

Broti, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 17.3.18.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09.06.2018, 10:37
Beitrag #19
RE: Kühlmittelverlust
Warum nicht das Einfachste zuerst:
In eine Werkstatt fahren und das Kühlsystem abends kalt unter Druck setzen lassen. (Oder für 40 bis 80 Euro ein Abdrückset vom Chinesen des geringsten Mißtrauens kaufen) Am nächsten Morgen schauen, ob und wo es Druckverlust gibt.
Dann weißt Du, was los ist und machst Dich nicht unnötig selbst verrückt.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09.06.2018, 11:54
Beitrag #20
RE: Kühlmittelverlust
Danke für die Infos.

Ralf1200, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 4.6.18.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.06.2018, 22:00
Beitrag #21
RE: Kühlmittelverlust
Heute Inspektion gemacht und Navi Ladestation verkabelt. Tank und teils die Verkleidung ab.

Den Deckel vom Kühler aufgemacht und gesehen das Kühlwasser fehlt obwohl der Ausgleichsbehälter den Richtigen Füllstand hat. Zuvor hab ich die Maschine warmlaufen lassen.

Müsste doch normal im Kühler oben voll sein ?

Ralf1200, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 4.6.18.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.06.2018, 22:19
Beitrag #22
RE: Kühlmittelverlust
Dann würde ich die Geschichte mal streng nach WHB entlüften. Evtl. hat der Vorbesitzer ja Mist gebaut. Was sagt denn der Drucktest?

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.06.2018, 07:16
Beitrag #23
RE: Kühlmittelverlust
Sollte das nicht von oben aus dem Ausgleichsbehälter nachlaufen? Bei mir tat es das. Kann es sein, dass mit dem Deckel was nicht stimmt?
Gruß

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |