Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kann Benzinpumpen-Relais nicht finden
05.12.2011, 16:40
Beitrag #1
Kann Benzinpumpen-Relais nicht finden
Hallo Leute,
müsste meine Benzinpumpen-Relais testen da die Benzinpumpe in Ordnung ist.
Hab mir zwar ein WHB bestellt aber das ist noch nicht da und ich hab keine Ahnung wo das Relais verbaut ist. Kann mir da mal jemand helfen. hilfe

Das geht wohl schneller wie wenn ich das halbe Moped zerlege um was zu finden.

Gruß Slippy
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.12.2011, 20:06
Beitrag #2
RE: Kann Benzinpumpen-Relais nicht finden
Hallo Marcel!
Ich kann Dir leider nur mitteilen, wo es bei der 1100er D liegt.
Dort ist es in Fahrtrichtung links neben der Batterie.
Keine Ahnung ob es bei der 1100er C auch dort liegt.

Ich fahre einen Rasenmäher, keine Orgel, oder Kleinwagen und auch kein Motorrad aus Akashi!Pfeif
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.12.2011, 20:31
Beitrag #3
RE: Kann Benzinpumpen-Relais nicht finden
Ich glaube Patrick hat den entscheidenden Tipp gegeben, dort sitzt es auch beim C-Modell. Ich hatte Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. mal was darüber gepostet. Im Werkstatthandbuch ist das aber leider nicht wirklich zu ersehen. Die Lage wird etwas stiefmütterlich behandelt motzen

Es ist aber sehr dicht am Tank.

Beste Grüße aus Hamburg
Bernd alias BeeJay

[Bild: goggle_line.gif]
Ich wache manchmal nachts auf und weiß nicht, war es nun der Granufink oder der Eichelhäher?
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.12.2011, 20:37
Beitrag #4
RE: Kann Benzinpumpen-Relais nicht finden
Hallo. Ich habe mal in meiner Rep.anl. nachgesehen( ZZR1100C). Danach soll das Relais unter der Sitzbank im hinteren Teil in der nähe des Rücklichts sein. Ich hoffe das ich dir helfen konnte. Gruss Bernd !

winkisland, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 7.10.10.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.12.2011, 21:01
Beitrag #5
RE: Kann Benzinpumpen-Relais nicht finden
(05.12.2011 20:37)winkisland schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Danach soll das Relais unter der Sitzbank im hinteren Teil in der nähe des Rücklichts sein.

Uups, was hat das da zu suchen. Überlegen, Nachdenken

Beste Grüße aus Hamburg
Bernd alias BeeJay

[Bild: goggle_line.gif]
Ich wache manchmal nachts auf und weiß nicht, war es nun der Granufink oder der Eichelhäher?
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.12.2011, 21:19
Beitrag #6
RE: Kann Benzinpumpen-Relais nicht finden
Gute Frage BeeJay. Trotzdem ich bin ja froh für jeden Tip. Der Punkt geht allerdings an
Patrick.

Wie heisst es so schön?
"Manchmal sieht man den Wald vor lauter Bäumen nicht."
Ich Doofer hab seit 2 Tagen die Sitzbank, den Tank und die Heckverkleidung runter und mir ist nicht aufgefallen dass da links was ist. kopfnuss

Das Relais sitzt links neben der Batterie mit dem Starterrelais zusammen.

Nochmal Danke an alle. 2 daumen hoch

Gruß Slippy
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.12.2011, 22:43
Beitrag #7
RE: Kann Benzinpumpen-Relais nicht finden
Hallo Männers,
Kommando zurück. An der Stelle die pini beschrieben hat sitzt zwar ein Relais, aber das ist das Blinkrelais.
Hab heute mein WHB bekommen und siehe da Winkisland hatte recht, das Benzinpumpenrelais sitzt ganz hinten direkt neben der Heckleuchte. kopf gegen wand
Ich nehme mal stark an Kawasaki hatte bei dem Modell Kabel zu viel.

Gruß Slippy
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.12.2017, 23:41
Beitrag #8
RE: Kann Benzinpumpen-Relais nicht finden
Hallo Schrauber
Ich wurde auch gleich mal mit der Suche des Benzinpumpen-Relais konfrontiert, da bei meiner vor 3 Wochen erworbenen ZXT10C einfach kein Benzin gepumpt wurde. Der direkte Anschluss von 12V am Pumpenstecker brachte die Erkenntnis, dass die Pumpe läuft. Nach Einsichtnahme in einem Schaltplan sah ich, dass ein Relais für die Aufgabe einer Spannungszufuhr zur Pumpe zuständig ist. Dann begann die lange Suche nach diesem Relais Überlegen, Nachdenken. Als ich einfach nicht fündig wurde, ging ich heute zum PC, hab Google gefragt und siehe da, es gibt ein ZZR-Forum. Ich bin dann gleich mal auf den Eintrag von "Winkisland" gestoßen. Sofort bei der Kawa nachgesehen und siehe da, es ist wirklich ganz hinten, obwohl die Einbindung in den Kabelstrang eher den vorderen Bereich vermuten lässt. Danke "Winkisland" klatschen! Lg Woifol

Woifol, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 10.12.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
Lightning Relais schnarrt beim Druck auf den StartknopfZZR 1100 D Modell blueonezzr 9 4.091 02.08.2016 17:09
Letzter Beitrag: Birne1100
  tackern und Ursache finden Sequenzial 21 2.752 17.07.2014 11:10
Letzter Beitrag: UID1059
  Anlasser-Relais? buerste72 7 2.404 12.10.2013 15:49
Letzter Beitrag: Lonas



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |