Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Leistungsverlust ZZR600 ab ca. 9000u/min.
14.08.2016, 20:00
Beitrag #1
Sport Leistungsverlust ZZR600 ab ca. 9000u/min.
Moin zusammen,

seit Mai bin ich ein stolzer Besitzer einer ZZR600E. Die Kawa war bei dem Vorbesitzer zwei Jahre abgemeldet, sprang aber mit einer neuen Batterie sofort an. Leider nahm die Kawa ab cirka 9000U/min. kein Gas an. Dadrauf habe ich einen Kraftstoffreiniger verwendet(ohne Veränderung). Dann zerlegte ich den Vergaser und habe es gereinigt(keine besondere Verschmutzung festgestellt) und eingestellt. Und sehe da, die Kawa läuft klatschen Nach ca. 250km bei Beschleunigen im 3Gang bei 9500U/min. tritt das gleiche Phänomen(nimmt ab 9500U/min. kein Gas an und geht im Leerlauf Zeitweise aus) wieder auf. daumen runter
Hat jemand ein Idee was es sein kann? hilfe

MariusZZR, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 14.8.16.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.08.2016, 21:29
Beitrag #2
RE: Leistungsverlust ZZR600 ab ca. 9000u/min.
mal n erlebnis aus meiner vergangenheit die hiermit nix zu tun haben muß, aber so als denkanstoß:
meine rx hatte ab + zu (keine systematik erkennbar) folgende nervigen fehler
1. manchmal ging sie bei drehzahlen unter ~2000 einfach aus
2. manchmal drehte sie nur BIS zu einer bestimmten drehzahl hoch

wenn diese beiden phänomene zusammen auftraten, wa sie fast unfahrbar.

.....

nach einbau einer anderen steuereinheit is das nich mehr aufgetreten.

n ähnliches verhalten legte auch mal meine xs400 an den tag; da hab ich aber an der steuereinheit alles mögliche nachgelötet.

Pfeif

mein moped schnurrt wie n kätzchen ..... säbelzahntiger oder sowas wink und grin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
02.10.2016, 18:21
Beitrag #3
Rolleyes RE: Leistungsverlust ZZR600 ab ca. 9000u/min.
2 daumen hoch Fehler ist gefunden! 2 daumen hoch
Es lag an dem Tank!
Kleine Rostpartike lschockiert haben immerwieder den Vergaser verstopft. weinen Anbeten

MariusZZR, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 14.8.16.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_rotBeeJay
02.10.2016, 18:59
Beitrag #4
Leistungsverlust ZZR600 ab ca. 9000u/min.
Danke das du berichtet hast

Spaß gehört zum Leben kopfnuss der ernst kommt früh genug Rennleiter Kelle
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |