Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Moped fährt instabil "Schwimmt"
03.05.2018, 09:29
Beitrag #16
RE: Moped fährt instabil "Schwimmt"
So. War heute beim Freundlichen. Nachdem offenbar im letzten Jahr die Untersuchung der Lager eher "locker" erfolgten, hat der Meister heute einen zarten Rastpunkt am Lenkkopflager festgestellt. Konnte ich dann auch fühlen. Geht nur wenn man gaaaanz vorsichtig am Lenker lenkt und nicht, wie ich vor zwei Tagen, am Rad hin und her bewegt.

Kann es das sein ? Ist der Aufwand für einen "begabten" Hobbyschrauber zu machen ? Kawa will etwa 300-400 Euronen dafür sehen.
Wenn ich das selber kann mach ich das. Ob ich aber 400 € investiere ohne Garantie, dass es den Spuk auflöst.....weiß noch nicht.

Meinungen von euch ?

Danke für eure Hilfe bis hierher 2 daumen hoch

ZZR 1100 ZXT10G Bj ´98 27.000 Km
ZZR 1100 ZXT10D Bj `96 91.000 Km
ZZR 600 ZX600D Bj `92 90.000 Km
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
03.05.2018, 10:29
Beitrag #17
RE: Moped fährt instabil "Schwimmt"
Hallo Helmuth,

da ich es nicht besser ausdrücken könnte mal ein interessanter link zu dem Thema.

Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.

Ich bin der Meinung, dass, wenn du schon einen Rastpunkt merkst, die Lager erneuert werden sollten. Wie man das prüfen kann wußte ich bis zu meiner Doktor Google-Suche auch nicht, daher fand ich den link so interessant.
Die Lager zu tauschen/einzustellen würde ich mir persönlich nicht zutrauen, aber für einen geübten Schrauber ist das bestimmt kein Problem. Allerdings weiß ich nicht, ob das tatsächlich dein Problem löst, denn verschlissene Lager würden sich nach meiner Meinung doch auch gerade im langsameren Bereich bemerkbar machen oder ?

Grüße aus Berlin

Carsten

Calle79, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 9.6.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
03.05.2018, 10:56
Beitrag #18
RE: Moped fährt instabil "Schwimmt"
Danke für den Artikel. Bestärkt mich darin, dass es das ist und dann werde ich mal zur Tat schreiten. Damit fällt unser Treffen aber in´s Wasser. Werde heute Nachmittag anfangen, da ich gerade Zeit habe und wenn ich gleich bestelle kann ich die Teile vlt am Samstag schon haben.
In dem Zuge werde ich wohl auch gleich das Gabelöl tauschen.

ZZR 1100 ZXT10G Bj ´98 27.000 Km
ZZR 1100 ZXT10D Bj `96 91.000 Km
ZZR 600 ZX600D Bj `92 90.000 Km
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
03.05.2018, 11:22
Beitrag #19
RE: Moped fährt instabil "Schwimmt"
Hallo Helmuth,

dass das Treffen ausfällt ist weniger schlimm, wobei ich dich gerne kennengelernt hätte, gerade auch in Hinblick darauf, jemanden zu haben, mit dem man sich technisch austauschen kann. Aber aufgeschoben ist ja nicht aufgehoben. Guck dir das mal in Ruhe an, vielleicht muss ich ja auch mal an die gleiche Sache ran, dann komm ich auf dich zurück wink und grin
Auf jeden Fall würde ich mich mal über Rückmeldung über den Erfolg freuen.

Grüße
Carsten

Calle79, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 9.6.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
03.05.2018, 15:31
Beitrag #20
RE: Moped fährt instabil "Schwimmt"
Warum trefft Ihr Euch nicht bei Helmuth und schraubt zusammen? Geht schneller und vier Augen sehen mehr als zwei.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
03.05.2018, 16:46
Beitrag #21
RE: Moped fährt instabil "Schwimmt"
Coole Idee Möööööp, allerdings bin ich schon mitten drin und verzweifle am unteren Walzenlager. Gibt hier im Forum eine gute Beschreibung um die Lager zu Tauschen, doch zu meinem Bedauern sitzt das untere seeeeehr fest. Die versuche mit Heiß machen sind kläglich. Tja, mühsam ernährt sich das Eichhörnchen kopf gegen wand

ZZR 1100 ZXT10G Bj ´98 27.000 Km
ZZR 1100 ZXT10D Bj `96 91.000 Km
ZZR 600 ZX600D Bj `92 90.000 Km
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04.05.2018, 20:05
Beitrag #22
RE: Moped fährt instabil "Schwimmt"
Mal einen Zwischenstand:

Teile sind heute gekommen. Habe mich für Lager von All Balls entschieden. Incl. der Staubkappen. Die Montage ging soweit ganz Reibungslos. Da ich die Gabel ohnehin schon in der Hand hatte, hab ich gleich auch das Gabelöl gewechselt.     wink und grin

Nun brennt mir aber doch noch eine Frage auf den Nägeln.
Beim Montieren des Bremsverteilers gehört ja eigentlich der Bügel für die Tachowellenführung zwischen Bremsverteiler und dem Halteblech der Schutzabdeckung. Wenn ich das aber dazwischen setze steht der Bremsverteiler schräg, da es auf der Gegenseite keine Distanzhülse oder wenigstens U-scheibe gibt. Ist das so gewollt ?

Grüße

ZZR 1100 ZXT10G Bj ´98 27.000 Km
ZZR 1100 ZXT10D Bj `96 91.000 Km
ZZR 600 ZX600D Bj `92 90.000 Km
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.05.2018, 17:40
Beitrag #23
RE: Moped fährt instabil "Schwimmt"
Die Frage hat sich geklärt. Der Bügel kommt nicht zwischen sondern oben auf wink und grin.

Erste Probefahrt zeigt ein signifigant besseres Kurvenverhalten. Auch ist das "Schwimmen" weitestgehend verschwunden. Aber eine gewisse Fahrwerksunruhe bleibt. Besonders zwischen 120 - 160 km/h.
Einem Hinweis folgend habe ich noch die achsiale Beweglichkeit zwischen hinterer Federbeingabel und Umlenkung beseitigt. Nachdem ich ordendlich Fett in das Lager gepresst habe war das Spiel weg.

Fazit: Deutlich besser, aber noch nicht der Weisheit letzter Schluss....

@Möööööp wie wirkt sich wohl der von dir angedeutete Rahmenbruch aus ?

ZZR 1100 ZXT10G Bj ´98 27.000 Km
ZZR 1100 ZXT10D Bj `96 91.000 Km
ZZR 600 ZX600D Bj `92 90.000 Km
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.05.2018, 15:38
Beitrag #24
RE: Moped fährt instabil "Schwimmt"
Heute mit Moped zur Arbeit gefahren. Je 70km. Vor Antritt der Fahrt Reifendruck geprüft und auf 2,9 vorn/hinten eingestellt. Hab mir im Baumarkt einen Druckprüfer für die Hosentasche gekauft um nicht auf Tankstellen angewiesen zu sein. Zumal die meisten Tanken mit meterlangen Schläuchen arbeiten die zu beginn der Prüfung vom Luftvorrat des Reifen gespeist werden. Ein Druckverlust auf der Anzeige ist somit vorprogrammiert.
Beim Kunden angekommen hatte ich leider keine Zeit mehr zum Prüfen, aber bevor ich wieder nach Hause los bin. 2,9 Bar auf beiden Reifen. Alles bestens. Auch hatte ich auf dem Hinweg keine Probleme und kein "Schwimmen".
Auf dem Rückweg, nach etwa 20Km fing dann das "Schwimmen" an. Habe gleich angehalten und den Druck überprüft. Vorne 3,1 und hinten soger etwas über 3,1. Zudem war die hintere Felge deutlich wärmer als die Vordere. Ebenso die hintere Bremsscheibe, obwohl die doch eigentlich weniger stark belastet wird.
Ist der Druckanstieg im Reifen normal ? Kann das, das schlechte Fahrverhalten erklären ? Weil es doch nicht permanent auftritt....

Jemand eine Idee ?

Grüße

ZZR 1100 ZXT10G Bj ´98 27.000 Km
ZZR 1100 ZXT10D Bj `96 91.000 Km
ZZR 600 ZX600D Bj `92 90.000 Km
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.05.2018, 17:16
Beitrag #25
Moped fährt instabil "Schwimmt"
Der Luftdruck Anstieg ist völlig normal, aber das mit der hinteren Felge & Bremsscheibe nicht. Vorausgesetzt du bist nicht ein Dauer Hinterrad bremser und kommst auch ungewollt nicht ständig an das Bremspedal

Spaß gehört zum Leben kopfnuss der ernst kommt früh genug Rennleiter Kelle
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.05.2018, 19:10
Beitrag #26
RE: Moped fährt instabil "Schwimmt"
Nein. Normal rutsche ich während der Fahrt mit dem Fuss auf der Raste zurück so das ich das Bremspedal gar nicht mit dem Fuß erreiche.

Bemerke aber auch keinen hohen Wiederstand wenn ich das Rad mit der Hand durchdrehe. Kann die erhöhte Wärmeentwicklung durch schlechte oder verschlissene Lager entstehen ?

ZZR 1100 ZXT10G Bj ´98 27.000 Km
ZZR 1100 ZXT10D Bj `96 91.000 Km
ZZR 600 ZX600D Bj `92 90.000 Km
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
20.05.2018, 21:50
Beitrag #27
RE: Moped fährt instabil "Schwimmt"
Um dieses Thema dann mal zum Abschluss zu bringen.

Habe mir heute eine andere "Dicke" gekauft. Bj. ´98 mit glaubhaften 27Tkm.
Da ich keinen Platz habe für dann drei Mopeds, wird die 96ger wohl zerlegt. Wer also Teile benötigt kann sich gerne melden. Ab zweite Woche Juni ist dann Schlachtefest.

An dieser Stelle noch mal Danke an alle für Hilfestellungen und Tipps.

Grüße

ZZR 1100 ZXT10G Bj ´98 27.000 Km
ZZR 1100 ZXT10D Bj `96 91.000 Km
ZZR 600 ZX600D Bj `92 90.000 Km
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.05.2018, 09:41
Beitrag #28
RE: Moped fährt instabil "Schwimmt"
(20.05.2018 21:50)LouZypher schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Um dieses Thema dann mal zum Abschluss zu bringen.

Habe mir heute eine andere "Dicke" gekauft. Bj. ´98 mit glaubhaften 27Tkm.
Da ich keinen Platz habe für dann drei Mopeds, wird die 96ger wohl zerlegt. Wer also Teile benötigt kann sich gerne melden. Ab zweite Woche Juni ist dann Schlachtefest.

An dieser Stelle noch mal Danke an alle für Hilfestellungen und Tipps.

Grüße

Hallo Helmuth,

ich bin diesen Mittwoch in Berlin und würde gern nachmittags mal einen Blick drauf werfen schockiert
Wenn du Zeit hast, schreib mir einfach mal wann und ich schick dir dann meine Tel.Nr. zwecks "Feinabstimmung"

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Moped "zieht" nach rechts LouZypher 13 510 16.04.2018 22:09
Letzter Beitrag: Gasmann



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |