Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor "tickert" links
19.05.2015, 20:28
Beitrag #16
RE: Motor "tickert" links
Hi,

Ich habe das getan was Markus empfohlen hat. Den Spanner gelockert und die kette stärker gespannt.

Das Klackern hat sich definitiv verändert. Es Klackert jetzt regelmäßiger und hört sich schon besser an Weiser Mann


Ich habe noch eine andere Frage:

Wenn der Motor warm ist und ich vom Gas gehe bollert es ganz schön im Auspuff. Anscheinend entzündet sich da unverbranntes Gemisch. Ist das normal oder habe ich irgendwo ein Loch im Krümmer durch das Luft/Sauerstoff in den Krümmer gelangt ?
Oder sind vielleicht die Vergaser falsch eingestellt ?


Danke joint

ZZRZZR
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2015, 21:06
Beitrag #17
RE: Motor "tickert" links
(19.05.2015 20:28)ZZRZZR schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Wenn der Motor warm ist und ich vom Gas gehe bollert es ganz schön im Auspuff. Anscheinend entzündet sich da unverbranntes Gemisch. Ist das normal oder habe ich irgendwo ein Loch im Krümmer durch das Luft/Sauerstoff in den Krümmer gelangt ?
Oder sind vielleicht die Vergaser falsch eingestellt ?

Das Prötteln ist in gewissem Rahmen bei Vergasermotoren normal - wenn es übermäßig wird, ist ein Loch im Auspuff oder es stimmt was mit Gemisch oder Zündung nicht. Hört sich das an, ob es auf einer Seite stärker auftritt? Das hängt sicher mit dem unterschiedlichen Auspuffgeräusch zusammen.
Was sagen denn die Kerzen? (habe ich schonmal gefragt Pfeif)

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2015, 22:57
Beitrag #18
RE: Motor "tickert" links
Ich hatte sogar ein Bild von den Kerzen gemacht, aber noch nicht hochgeladen:

   

Die Farbe war bei allen Kerzen ungefähr gleich.

Im Auspuff sind übrigens zwei kleine Löcher auf der Unterseite. Links und rechts mit einem Durchmesser von etwa 3mm. Die Löcher sind ein paar cm hinter der Höhe der Verschraubung des Endschalldämpfers (In Richtung Endschalldämpfer). Sind die Dinger dazu da, um das Kondenswasser abzuleiten oder hat ein pfiffiger Vorbesitzer das ganze Teil in die Standbohrmaschine eingespannt und bearbeitet ? klatschen kettensaege

Möööööp, Ich denke, ein Auspuff mit Loch klingt am besten an wenn man sich stattdessen einen Auspuff ohne Loch anhört.

Ansonsten noch eine kleine fahrphysikalische und mopedmäßige Frage:

1. Wie gefährlich ist es mit der Kiste am Kurvenausgang das Gas aufzureißen ? Wenn dort 150 ps am Hinterrad anliegen könnte es doch sein, dass das Rad durchdreht und ich mit Höchstgeschwindigkeit tangential den Abflug mache, oder ? wink und grin Bei der 600er war das immer Problemlos möglich. Das Drehmoment von der 11er macht mir etwas Angst respekt joint

2. Wie ist eigentlich der Komfort der zzr 1100 im vergleich zur 1200er und 1400er ?

helm_rotBeeJay bearbeitete 19.05.2015 23:00 diesen Beitrag. Grund:

Bitte keine externen Bildhoster benutzen, sondern unsere interne Lösung. Siehe auch Forenregeln § 10. Danke!

Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2015, 23:55
Beitrag #19
RE: Motor "tickert" links
(19.05.2015 22:57)ZZRZZR schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Ich hatte sogar ein Bild von den Kerzen gemacht, aber noch nicht hochgeladen:

fs1.nevereverdirectupload.net/images/150519/bx7ie589.jpg

Die Farbe war bei allen Kerzen ungefähr gleich.
Sieht schonmal nicht schlecht aus.
Zitat:Im Auspuff sind übrigens zwei kleine Löcher auf der Unterseite. Links und rechts mit einem Durchmesser von etwa 3mm. Die Löcher sind ein paar cm hinter der Höhe der Verschraubung des Endschalldämpfers (In Richtung Endschalldämpfer). Sind die Dinger dazu da, um das Kondenswasser abzuleiten oder hat ein pfiffiger Vorbesitzer das ganze Teil in die Standbohrmaschine eingespannt und bearbeitet ? klatschen kettensaege
Richtig, ist fürs Kondenswasser.
Zitat:Möööööp, Ich denke, ein Auspuff mit Loch klingt am besten an wenn man sich stattdessen einen Auspuff ohne Loch anhört.
Eventüll ist ja auch ein Auspuff von innen verrottet? Kerzen sehen gut aus, läuft ordentlich - was anderes kann das unterschiedliche Geräusch schlecht erklären.
Zitat:Ansonsten noch eine kleine fahrphysikalische und mopedmäßige Frage:

1. Wie gefährlich ist es mit der Kiste am Kurvenausgang das Gas aufzureißen ? Wenn dort 150 ps am Hinterrad anliegen könnte es doch sein, dass das Rad durchdreht und ich mit Höchstgeschwindigkeit tangential den Abflug mache, oder ? wink und grin Bei der 600er war das immer Problemlos möglich. Das Drehmoment von der 11er macht mir etwas Angst respekt joint
Merkst Du leicht, wenn zuviel Gas, dann Auf Krücken
Langsam rantasten, die modernen Hinterreifen melden sich (meistens) wenn es ihnen zuviel wird. Sensibles Popometer vorausgesetzt wink und grin
Zitat:2. Wie ist eigentlich der Komfort der zzr 1100 im vergleich zur 1200er und 1400er ?
Also mir "paßt" die 12er und 14er besser, bei 1,84 Höhe über NN und gut 470.000 Betriebsstunden gehen mir die ZX10 und ZZR1100 mit Originallenker nach zwei bis drei Stunden auf Rücken und Handgelenke. Fahrkomfort? Hängt von individuellen Vorlieben, Fahrwerkseinstellung und Reifen ab.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
26.05.2015, 21:40
Beitrag #20
RE: Motor "tickert" links
Danke danke Weiser Mann


Weiter gehts:

Ich habe heute die Bremsbeläge gecheckt. Dafür habe ich beide Sättel demontiert, um sie besser sehen zu können. Danach die Sättel wieder eingebaut und mit 34 Nm festgezogen. Easy Peacy.

Schon seit 2000 km quietscht es manchmal ziemlich komisch im vorderen Bereich, aber was heute passiert ist, war nicht besonders cool...

Landstraße. Zweispurig. Ich schalte 3 Gänge runter und überhole alles was da so rumschleicht. Plötzlich spüre ich einen Schlag in der Gabel ... Ungefähr so, als wäre ich über einen kleinen Stein gefahren. Nur leider waren dort keine Steine... Mit 60 km/h bin ich dann nach Hause geschlichen und auf dem Weg gab es immer wieder kleine Schläge in der Gabel. Einmal sogar konnte ich fast nicht mehr anfahren weil es in der Gabel richtig geknarzt und geschlagen hat.

Das kuriose ist nur, dass es dann mehrere Kilometer gut ist und dann plötzlich das Schlagen wieder kommt. Was kann das sein ? Ist vielleicht das Radlager im Popo ?
Optisch scheint alles festgeschraubt zu sein.

Mir fällt gerade ein, dass schon vorher bei höherer Geschwindigkeit (180 km/h ) beim Lenken entweder nach links oder nach rechts(nur eine seite) leichte Schläge/vibrationen spürbar waren. Damals hatte ich mir aber nichts dabei gedacht und bin einfach weitergefahren klatschen

Und noch ein kleineres Problem:
Meine Sitzbank klemmt. Wenn ich den Schlüssel rumdrehe und ziehe passiert gar nix. Was kann das sein ? joint

Danke Leute 2 daumen hoch
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
26.05.2015, 23:54
Beitrag #21
RE: Motor "tickert" links
Radlager oder (unwahrscheinlich) Tachoschnecke oder ein verkanteter Bremsklotz. Keinesfalls weiterfahren, sondern Rad raus und nachsehen. Weiser Mann

Sitzbank: Schloßmimik ausgehakt. Am besten an ner heilen ZZR ansehen und dann viel Spaß beim basteln trösten

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27.05.2015, 18:18
Beitrag #22
RE: Motor "tickert" links
(26.05.2015 23:54)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Radlager oder (unwahrscheinlich) Tachoschnecke oder ein verkanteter Bremsklotz. Keinesfalls weiterfahren, sondern Rad raus und nachsehen. Weiser Mann

Sitzbank: Schloßmimik ausgehakt. Am besten an ner heilen ZZR ansehen und dann viel Spaß beim basteln trösten

Du hast Recht... Es war ein Radlager... Kannst du mir erklären wie ich die Dinger da rausbekomme ? Von der anderen Seite mit dem Schraubenzieher draufzuhauen hat leider nicht funktioniert klatschen joint
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27.05.2015, 20:58
Beitrag #23
RE: Motor "tickert" links
müsste mit einem Seegerring gesichert sein, dann mit einem Abzieher rausziehen.

Gas regiert die Welt - 2 daumen hoch
Es gibt nur 2 Zustände - AUS oder VOLLGAS
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
28.05.2015, 00:34
Beitrag #24
RE: Motor "tickert" links
(27.05.2015 18:18)ZZRZZR schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(26.05.2015 23:54)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Radlager oder (unwahrscheinlich) Tachoschnecke oder ein verkanteter Bremsklotz. Keinesfalls weiterfahren, sondern Rad raus und nachsehen. Weiser Mann

Sitzbank: Schloßmimik ausgehakt. Am besten an ner heilen ZZR ansehen und dann viel Spaß beim basteln trösten

Du hast Recht... Es war ein Radlager... Kannst du mir erklären wie ich die Dinger da rausbekomme ? Von der anderen Seite mit dem Schraubenzieher draufzuhauen hat leider nicht funktioniert klatschen joint

Die Lager sind nicht extra gesichert und gehen meist ohne größere Probleme raus.
Nicht wild draufzimmern - das verkantet nur den Außenring und beschädigt den Lagersitz in der Felge. Entweder vorsichtig von der anderen Seite rausklopfen, leichte/mittlere Schläge und immer rundherum gehen, nicht nur auf einer Stelle. Oder besser mit einem Lagerauszieher arbeiten. Oder aber Rad untern Arm und zum Landmaschinenmechaniker.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.04.2018, 12:20
Beitrag #25
RE: Motor "tickert" links
Hallo nochmal zum Tickern!!
Habe dasselbe Problem ! Steuerkettenspanner war auch eingearbeitet sprich dieser rückte nicht automatisch weiter vor. Bevor ich den Steurkettenspanner nachjustiert habe, war ein deutliches Kettenrauschen bzw. rasseln bei Gaswegnaheme und auch im Leerlauf zu hören, danach nicht mehr aber das Tickern war die ganze Zeit da. Bei mir hört das Tickern auf wenn der Motor Temperatur bekommt. Nach etwa 1-2 Minuten im Fahrbetrieb - im Stand dauert es etwas länger;wenn der Motor Tempertatur hat läuft er gut. Daher kommt mit die Theorie mit dem Spiel beim Kipphebel und /oder Spiel bei den Ventilspiel nicht abwägig vor . Es ist identisch und auch auf der linken Seite.
Frage : was hattest du als Abhilfemaßnahme eingeleitet??

Kompressor, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 29.12.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.04.2018, 13:40
Beitrag #26
RE: Motor "tickert" links
(21.04.2018 12:20)Kompressor schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Frage : was hattest du als Abhilfemaßnahme eingeleitet??

Die Antwort hilft dir jetzt nicht viel weiter aber ich habe den Motor getauscht weil...

1. Wasser im Öl war
2. Pitting an den Nockenwellen
3. Die Ventile toleranzmäßig schon am Ende waren
4. Das Ding geräusche gemacht hat...

Hast du das Ventilspiel mal gecheckt ?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_blauKompressor
24.04.2018, 23:49
Beitrag #27
RE: Motor "tickert" links
Hi, nee das Ventilspiel muß noch kontrolieren, der Vorbesitzer sagte mir das er es gemacht hätte aber.., weiß ich nicht - werde die Tage mal nachschauen !

Wenn es daran nicht liegt werde ich wohl solange weiterfahren bis nix mehr geht und mir dann wohl auch nen anderen Motor einbauen-

Kompressor, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 29.12.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
25.04.2018, 15:22
Beitrag #28
RE: Motor "tickert" links
Tickern, das weggeht wenn der Motor warm wird sind meist die Ventile. Wenn sie heiß werden längen sie sich und das Spiel wird dadurch kleiner. Einige Selbstschrauber tauschen gerne die Shims durch, statt teuer neue zu kaufen, und machen das Spiel dadurch halbwegs passend.

Aufmachen und nachmessen, wenn Du nachjustieren mußt: geh' lieber an die Obergrenze und laß sie tickern. Ist besser als verbrannte Ventile nach einiger Zeit, durch die Längung und das Einschlagen im laufenden Betrieb wird das Spiel nämlich kleiner, und wenn es zu eng ist, dann verbrennen die Ventile am Sitz. Erstes Alarmzeichen ist schlechtes Anspringen bei heißem Motor und Fehlzündungen zurück in die Vergaser.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_blauZZRZZR
25.04.2018, 22:43
Beitrag #29
RE: Motor "tickert" links
zu dem Quietschen im vorderen Bereich, das kam möglicherweise nicht vom Radlager, eher vom Mitnehmer des Tacho. Da verkantet gern mal was beim Einbau, dann hilft oft nur nachbearbeiten oder abschleifen und gut Fett nachlegen beim Einbau.

Gruß
Peter

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |