Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Nichts als Probleme - diesmal (vermutlich) Vergaser...
17.04.2019, 14:14
Beitrag #31
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
Tut mir leid,..... Volker shop?
Wo zu finden?
Habe oben die Links durchsucht aber nichts gefunden...

Mampfis, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.1.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.04.2019, 14:35
Beitrag #32
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
joint Hallo Manfred joint
ich glaube Jens meint vwmt.de
da sollte alles zu finden sein.
joint Gruß ULI joint

Als Kind habe ich gebetet, heute weiß ich das waren alles nur Selbstgespräche
Renntrecker, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 20.8.15.
joint
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.04.2019, 14:43
Beitrag #33
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
Danke Dir, schau ich gleich mal hin.
Bin noch nicht soooo alt hier, daher vermute ich, Volker ist ein Mod oder steht dem Forum Sonst wie nahe...

Mampfis, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.1.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.04.2019, 16:18
Beitrag #34
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
genau den meine ich

Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.

Broti, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 17.3.18.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.04.2019, 19:11
Beitrag #35
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
Also zu den Reparatursätzen der Vergaser habe ich Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. auf der Agenda oder eben nur der Dichtungssatz bei Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
Letztere kommen zwar aus dem asiatischen Raum, aber die Erfahrungen hier im Forum inkl. mir sind positiv und der Preis ist unschlagbar...

Bezüglich deines Anlassers hätte ich mal noch eine Frage, klackt es nur wenn du startest oder kratzt er als würde er überdrehen?

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.04.2019, 22:16
Beitrag #36
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
Bei den letzten Versuchen, wo sich noch was bewegt hat, eindeutig das Kratzen. Hörte sich wirklich so an., als würde ein Zahnrad irgendwo drüberrattern. Das mit dem Rasseln / Überdrehen kommt dem schon sehr nahe. Aktuell dreht der Anlasser gar nicht mehr. Aber kein Klicken. Läuft ca 1 /2 Sekunde an. Dann ist Schluss. Hört sich so an, als wenn er blockiert...
Danke für die shoplinks. Da werde ich ein zeitliche Problem habe da ich, naiv, wie ich bin, immer noch hoffe, dass das bike am 04.05. läuft...

Mampfis, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.1.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.04.2019, 06:39
Beitrag #37
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
Hmmm - 600 Kubik Benzin fürs leere System, jetzt blockiert sie?
Schraub mal die Kerzen raus und prüfe, welcher Zylinder voll Benzin steht. Dann hast Du auch den Vergaser mit dem undichten Schwimmerventil.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_blauMampfis
18.04.2019, 11:02
Beitrag #38
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
Heute Morgen vergessen, wahrscheinlich akuter Kaffeemangel:
Wenn das der Fehler ist, dann ist auch Benzin am Kolben vorbei im Öl gelandet. Prüfen und beim geringsten Zweifel einen Ölwechsel machen.
Und ganz wichtig: Dem Kollegen, der die Vergaser überholt hat aufs maulaufs maulaufs maul

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.04.2019, 19:55
Beitrag #39
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
Zuerst einmal möchte ich hier allen für Ihr Tipps danken.
Habe eben Mööööps Ratschlag befolgt und die Kerzen entfernt. Aus Z1 habe ich tatsächlich ca 100 mm Benzin geholt. Zuerst dachte ich, es wäre keines drin. Hatte einen langen Schraubendreher in die Öffnung gesteckt und das Teil sah trocken aus. Dann aber beim Durchdrehen vom An, ausser, gab's eben aus Z1 eine Spritdusche. Dann eben ca 100ml mittels Spritze und Schlauch abgesaugt. Ich hatte auch schon überlegt, ob der Rest Benzin, sind ja ca 750 ml weg, inkl. Vergaser, nicht durchgesickert ist und mit dem Öl vermischt hat. Im Schauglas sieht das auf jeden Fall aus wie schwarzes Wasser, so dünnflüssig ist es. Ich wollte das Öl aber eh wechseln, nur dass ich es jetzt eben nicht warmlaufen werde. Filter wird auch gleich erneuert.

Endlich mal wieder ein Erfolgserlebnis, Motor muss nicht raus, da eben Anlasser nicht kaputt!!

Eine Frage hab ich noch. Volker hatte tatsächlich einen kompletten gebrauchten Vergaser für faires Gel, hat sich jedoch leider weder auf meine Mail oder Anruf gemeldet. Ist evtl im Urlaub..
Daher habe ich für meinen Original Vergaser, das ist der, der nur auf 2 Töpfen läuft und gereinigt wurde, einen Reparaturkit gekauft. Hier steht jedoch bei der Gemisch-Schraube 1,75 raus. Nun hänge ich ein wenig, soll ich die Werkseinstellung nehmen mit 2 oder wie andere schon vorgeschlagen haben, sogar 2,5. Oder die Angaben vom neuen Satz befolgen, mit 1,75
Dann noch die Frage. Meine Schiebermembranen sind mit so einer hellen, fast weißen Dichtpampe verklebt. Muss sowas auch wieder rauf oder USS das nicht sein, bzw wenn doch, was genau ist das für eine Masse?

Das wars wieder, sorry, dass ich hier immer Romane schreibe, bin aber jetzt echt froh, dass ich mit Eurer Hilfe endlich wieder Fortschritte mache...!

Mampfis, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.1.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.04.2019, 20:11
Beitrag #40
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
Da hat irgendein Vollpfosten mit Silikon gepampt - das darf da auf keinen Fall rein.

Schau' mal, ob die Bohrungen im Vergaser unter den Nasen der Membranen noch frei sind, und ob in den Nasen noch die winzigen Messingdüsen stecken. Wenn da was nicht stimmt funktionieren die Schieber nicht wie sie sollen.

Fang mal mit zwei bis 2 ¼ Umdrehungen an, 1,75 ist zu fett - außer, die neuen Nadeln sind kürzer oder dünner geschliffen.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.04.2019, 20:12
Beitrag #41
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
(18.04.2019 06:39)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Hmmm - 600 Kubik Benzin fürs leere System, jetzt blockiert sie?
Schraub mal die Kerzen raus und prüfe, welcher Zylinder voll Benzin steht. Dann hast Du auch den Vergaser mit dem undichten Schwimmerventil.

Micha, könnte es auch sein, dass das oder die Schwimmerventil(e) nur hängt(en) , "Silikonkleber" lachtotPfeif oder bei der "Instandsetzung" die Schwimmerfahnen verbogen wurden, sprich der Schwimmerstand jetzt voll daneben ist?

Manfred, das Geräusch deines Anlassers ist kein gutes Zeichen, trotzdem funzt er i. d. R. noch ein Weilchen, also eventuell eine Arbeit für nächsten Winter je nachdem wie du sie im Sommer beanspruchst...

Dieser Beitrag wurde von der Forensoftware mit dem Folgebeitrag automatisch zusammengefügt:

(18.04.2019 20:11)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Schau' mal, ob die Bohrungen im Vergaser unter den Nasen der Membranen noch frei sind, und ob in den Nasen noch die winzigen Messingdüsen stecken. Wenn da was nicht stimmt funktionieren die Schieber nicht wie sie sollen.

Die Membranen hat er schon bewegt und laufen saugend gleichmäßig zurück, sollte also alles da sein, wo Onkel Kawa es haben wollte Pfeif

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.04.2019, 21:15
Beitrag #42
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
Geüss Euch,
ganz schön was los heute...
Bezüglich dem Vergaser traue ich demjenigen, der ihn gereinigt hat, nicht mehr so ganz. Er meinte, er hätte den Vergaser zerlegt u. A. Die oberen Deckel. Aber danach waren immer noch die Membranen außen verklebt... ob er da wirklich was geöffnet d erneuert hat?

Bei dem Rep Satz für den Vergaser steht, dass hier eine N96 Rep X Nadel für original Keihin Vergaser mit dabei ist. Normalerweise würde ich halt alle Düsen und Dichtungen checken und die Membranen lieber nicht lösen. Habe Bedenken, dass diese nachher ohne die Dicht Asse nicht mehr komplett abdichten.
Der Verkäufer meinte, dass diese Düsennadel normalerweise verbaut sein sollte und diese Bezeichnung auch drauf stehen müsste. Auch, dass es sinnvoll wäre, den kompletten Repararursatz und ich nur Einzelteile zu tauschen...

Übrigens, der Anlasser klingt jetzt, wo das Benzin aus dem Zylinder raus ist, wieder ganz normal und dreht auch sauber durch. Wie oben auch schon einer vermutet hatte, konnte der Motor beim Starten einfach nicht mehr durchgedreht werden, da Flüssigkeit nun al, schlecht komprimiert werden kann..
Für mich auf jeden Fall so nachvollziehbar.

Mampfis, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.1.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.04.2019, 21:30
Beitrag #43
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
(18.04.2019 21:15)Mampfis schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Normalerweise würde ich halt alle Düsen und Dichtungen checken und die Membranen lieber nicht lösen. Habe Bedenken, dass diese nachher ohne die Dicht Asse nicht mehr komplett abdichten.

Die Membranen sind lose im Bereich des Deckels, da wird nichts geklebt und dichten super wenn sie richtig in der Nut sitzen.

Freut mich zu hören mit deinem Anlasser 2 daumen hoch

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.04.2019, 21:58
Beitrag #44
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
(18.04.2019 21:30)Bergaufbremser schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(18.04.2019 21:15)Mampfis schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Normalerweise würde ich halt alle Düsen und Dichtungen checken und die Membranen lieber nicht lösen. Habe Bedenken, dass diese nachher ohne die Dicht Asse nicht mehr komplett abdichten.

Die Membranen sind lose im Bereich des Deckels, da wird nichts geklebt und dichten super wenn sie richtig in der Nut sitzen.

Freut mich zu hören mit deinem Anlasser 2 daumen hoch

Aber wenn da jemand mit Silikon gekleistert hat vermute ich (nur 'ne Vermutung), daß da was nicht dicht war. Oder das war einer, der Gürtel UND Hosenträger nimmt hüpfend lachen

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.04.2019, 07:15
Beitrag #45
RE: Nichts als Probleme - diesmal (vermutlich) Vergaser...
(18.04.2019 21:58)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Aber wenn da jemand mit Silikon gekleistert hat vermute ich (nur 'ne Vermutung), daß da was nicht dicht war. Oder das war einer, der Gürtel UND Hosenträger nimmt hüpfend lachen

lachtotlachtotlachtot

Naja wer Silikon in einem Spritgehäuse nutzt ist m. E. eh nicht ganz dicht irrePfeif

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste