Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Synchronisieren unmöglich weil??
19.05.2018, 18:39
Beitrag #16
RE: Synchronisieren unmöglich weil??
(19.05.2018 15:55)zinnoberrot schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Oja, alles ganz gleichmäßig, leicht saugend.
Nach oben auch mit leichtem Widerstand.

ist bei mir dasselbe in grün, aber bei dem was du am Vergaser schon gemacht hast glaube ich eh nicht daran, dass da die Ursache liegt. Ich vermute immer noch, dass es von den Bowdenzügen herrührt, aber ich lasse mich auch gern eines besseren belehren.

Wie ich schon sagte, die Beschreibung hätte auch auf mein Moped zutreffen können, nur dass ich mit der Vorspannung der Bowdenzüge solange rumgespielt habe, bis es jetzt wieder geht...

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2018, 19:04
Beitrag #17
RE: Synchronisieren unmöglich weil??
Ich hol mal etwas aus:

Voriges Jahr hab ich die Zette aus Vorarlberg geholt.
Stand da lange herum und war recht zerfleddert.

Also was macht man?
Genau alles zerlegen, putzen, Fehlendes ersetzen, kaputtes reparieren.

Im Oktober wurde der Vergaser komplett neu überholt.
Geschallt, neu gedichtet neu bedüst, synchronisiert.
Danach lief die Zette wie einst im Mai.
Durchzug ohne Ende, TÜV ohne Mängel.

Dann war`s kalt, also ab in die Garage zu den anderen zum überwintern.

Batterie raus, Vergaser leerlaufen lassen, aufgebockt.

Jetzt isses ja wieder warm also Batterie und Sprit rein.
springt sofort an also gibt`s eine Probefaht.
Und jetzt geht das zuvor beschriebene Theater los.

Erst dacht ich: Na wird wohl das Gasseil etwas schwergängig sein.
Hab dann bemerkt, dass oben am Griffeingang der Plastikbogen
für die Zugverstellung mürbe war.
Aber genau mit DIESEM mürben Gasseil ist die voriges Jahr perfekt gelaufen!!

Also neues Seil rein.......

@Bergaufbremser ich hab mich gestern auf Grund deines Tipps
1 Stunde lang mit den Seilen herum gespielt.

Es liegt nicht an den Seilen, da genau das gleiche Phänomen auftritt
wenn gar keine Gasseile am Vergaser angeschlossen sind.
Man kann ja auch auf der Gaszugscheibe selbst Gas geben.
Es ändert sich einfach nix, ganz wurscht was man am Vergaser versucht.

zinnoberrot, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.7.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2018, 19:40
Beitrag #18
RE: Synchronisieren unmöglich weil??
(19.05.2018 19:04)zinnoberrot schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.(...) neu bedüst, (...)

Ich weiß, dass es nervig sein kann, wenn man meint, schon alles aber auch ALLES durchzuhaben! Aber irgendwo liegt der Fehler, soviel steht mal fest! Meine letzten beiden Fragen/Anregungen bezogen sich auf Ventilspiel! und Bedüsung.

Sind es 155er Hauptdüsen? Stimmt das Ventilspiel? -> Ausschlussverfahren!

Gruß, Andi

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2018, 20:30
Beitrag #19
RE: Synchronisieren unmöglich weil??
wink und grin

Ich mein ja gar nicht, dass ich alles schon gemacht habe.
Weiß nur im Moment nicht wo ich weiter suchen soll.
(nervig isses trotzdem) motzen

Mit "ausgelutscht" hab ich nicht die Schieber und die Membrane gemeint,
(die sind echt super im Zustand) auch das Jet-Air-Ding sitzt richtig,
sondern irgendwas irgendwo am Mopped. nix weiss

Die Hauptdüsen sind 140er, sind vorigen Oktober neu reingekommen.
Ventile wurden auch vorigen Oktober eingestellt.

Ist ja alles perfekt gelaufen, darum versteh ich ja net, was da jetzt krumm läuft.

Auf jeden Fall will ich mal ausdrücklich Danke Schild sagen für eure Hilfe und Geduld.

zinnoberrot, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.7.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2018, 21:25
Beitrag #20
RE: Synchronisieren unmöglich weil??
Ok Walter, damit wäre das Thema Bowdenzüge schon mal auszuschließen. Auch das ist ein Fortschritt 2 daumen hoch

Aber wenn am Vergaser alles leichtgängig ist und der Winter ohne Sprit keine Spuren hinterlassen hat, dann ist tatsächlich schwer nachvollziehbar wo das Problem liegt.

Am einfachsten wäre ja mal einen Austauschvergaser drauf zuschrauben, aber wer hat sowas schon rumliegen daumen runter

Wenn du mal mit Lecksuchspray im Bereich der Vergaserstutzen am Motor sprühst geht dann die Drehzahl hoch? Vielleicht gibt es da eine Stelle, die nicht ganz dicht ist.

Das Ventilspiel der Auslassventile hast du schon geprüft oder? Wenn da das Spiel zu klein ist kann das auch die genannten Auswirkungen haben. Das soll keine Kritik an deinem
Schrauber sein, aber nach dem kalten Winter kann sich mit den ersten paar "Einschlägen" der Ventile im Frühjahr da trotzdem was "nachjustiert" haben...

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2018, 22:06
Beitrag #21
RE: Synchronisieren unmöglich weil??
Den "Bremsenspray-Test" hab ich auch schon gemacht.
Mit und ohne Luftfilter drauf.
Nix, alles dicht. weinen

Und wegen Ventilspiel:
Wie gesagt wurden vorigem Oktober eingestellt und danach
ist die Mühle schlaffe 400 km super gut gelaufen.
Heuer rausgeholt (wegen TÜV) springt sofort an.
Dreh kurz am Griff und schon seh ich, wie die Drehzahl nur langsam wieder auf Standgas abfällt.
Keinen Kilometer gefahren.
Kann sich da schon was so verstellt haben?
Ist schon komisch, was so ein Eisenhaufen für Symptome zeigen kann.irre

Ich hab da zwar drei Vergaserbanken von einer FJ-1200 herum liegen,
aber die passen ja nicht.
Von einer ZZR-600 hab ich auch ein Bank da, passt aber auch net.

Ich hab schon im E-Baby rumgeschaut. Da gibt`s ab € 100,--
Vergaser zu kaufen, aber die seh`n so vergammelt aus, das tu ich mir
nicht an.
Klumpert hab ich selber genug.wink und grin

Nur mal als Frage.:
Wenn irgend ein Ventil nicht korrekt eingestellt ist wo kommt dann der Sprit her, dass der Motor weiter Drehzahl hält?
Es wird doch gezündet und "Peng" Sprit ist weg.

Aber auf Standgas läuft alles normal.
Erst wenn man richtig auf Drehzahl geht, so ab 2.500 aufwärts,
dann geht das los.
Gibt man nur kurze Gasstöße, so etwa bis 2.000 ist auch alles normal.
Jenseits von 5.000 rappelts in den Schiebern und nix geht mehr weiter.
Dreck vom Tank kann`s auch nicht sein, weil ich alle Versuche mit
einer Tankflasche mit transparentem Benzinschlauch gemacht habe,
damit ich seh`ob auch genug Sprit nach kommt.
Also arbeitet auch die Benzinpumpe richtig.

Zündung ist auch ok. Fetter Funken auf allen 4 Kerzen.
Kerzen neu, Batterie neu und voll geladen.

Zuletzt mit allen Schläuchen, Luftfilter, aufgebautem Tank war auch das gleiche Ergebnis.

Wenn ich mit eurer Hilfe rausfinde, was da schief läuft, schreib ich ein Buch.lachtotlachtot

zinnoberrot, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.7.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2018, 22:47
Beitrag #22
RE: Synchronisieren unmöglich weil??
Brauchst nur den Tread komplett kopieren und schon ist das Buch fertig lachtot

Zum Ventilspiel mal folgendes Szenario, das Ventil schließt nicht ganz, weil da etwas Abbrand dazwischen klebt. Ventilspiel wird eingestellt und nach dem Winter löst sich der Abbrand bei der ersten Ausfahrt. Dann wird das zuvor ausreichende Ventilspiel plötzlich zu klein. Da läuft nicht gleich der Motor merkbar schlechter, aber es kann zu dem von dir dargestellten Problem führen. Immerhin reden wir hier von Hundertstel.
Klappern oder sowas wirst du nicht hören wenn die Ventile zu straff eingestellt sind.

Auch das ist nur ein möglicher Ansatz, aber je mehr du ausschließen kannst um so enger zieht sich die Schlinge um den wahren "Übeltäter"

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2018, 23:15
Beitrag #23
RE: Synchronisieren unmöglich weil??
Zitat:Dreh kurz am Griff und schon seh ich, wie die Drehzahl nur langsam wieder auf Standgas abfällt.
Keinen Kilometer gefahren.

Das weist normalerweise auf zu mageres Gemisch im Teillastbereich hin. Also Leerlaufdüse zu, Kanäle im Vergaser zu, Gemischregulierschrauben die Dichtung(en) an den Leerlaufluftschrauben defekt -> Nebenluft.
Wo genau spuckt sie denn den Sprit raus? Aus dem Hauptluftdurchlaß oder aus einer der Bohrungen unten?

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
20.05.2018, 09:43
Beitrag #24
RE: Synchronisieren unmöglich weil??
Sprit wird nur rausgespuckt, wenn ich Richtung Vollgas drehe ab ca. 5.000rpm.
Alle 4 Schieber "flattern" dann so etwa in halber Höhe herum
und spuckt aus allen 4 Ansaugtrichtern, also Richtung Luftfilter.

Die 4 Leerlaufdüsen sind neu.
Ich hab ja ein stabiles Standgas auf 1.100rpm.
die 4 Hauptdüsen (140er) sind neu.
Membrane sind butterweich, keine Risse, nicht eingeklemmt.
Die Membranfedern sind alle exakt gleich lang.
Alle Dichtungen und O-Ringe im Vergaser sind neu.
Alle Kanäle im Vergaser hab ich mit Bremsenreiniger besprüht und
dann sofort mit Druckluft durch geblasen.
Kommt überall raus, wo`s auch rauskommen soll.

Nadeln (alle schnurgerade) und Düsenstock sind original.
Nirgendwo Ablagerungen im Vergaser, wurde diese Woche 2x Ultraschallgereinigt.
Alle Querbohrungen in den Düsen sind frei.

Bei laufendem Motor Knallt es auch nicht in den Auspuff bzw. Luftfilter rein.
Auch wenn man den Hahn voll aufdreht gibt`s kein Knallen, sondern
es hört sich ab 5.000rpm so an, als wenn der Drehzahlbegrenzer eingreift und die Schieber flattern.

Nebenluft (Falschluft) wird nirgendwo gezogen wie der "Bremsenreiniger-Test" beweist.
Auch nicht bei aufgesetztem Luftfiltergehäuse.

Wieso das Teil immer nachläuft.... ? und nicht auf volle Drehzahl geht....?
Irgendwie muss das aber zusammen hängen.
Ich hab halt ein Wunder der Technik. raucher

zinnoberrot, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.7.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
20.05.2018, 11:13
Beitrag #25
RE: Synchronisieren unmöglich weil??
Neuste Meldung:

Hab jetzt eine Probefahrt hinter mir.
Die Gasannahme ist perfekt, dreht jetzt ruckelfrei hoch bis in den roten Bereich.
Warum? --> keine Ahnung.

Von z.B.: 8.000rpm geht die Drehzahl einwandfrei zurück, bleibt aber dann auf 3.000rpm längere Zeit hängen.

Mit eingelegtem Gang, schleifender Kupplung und gezogener Bremse
(im Stand) kann ich aber die Drehzahl bis auf Standgas 1.100rpm "herunter holen"
Und die bleibt auch dann unten.

Ich hab schon gedacht, dass vielleicht ein Chokekolben nicht ganz schließt,
aber das kann ja jetzt auch nicht sein, da die Drehzahl ja "herunter geholt" werden kann und dabei zieht ja nix am Choke an.

Mechanisch schließen die Klappen und die Schieber aber einwandfrei ganz gleichmäßig.
Und immer wieder die gleiche Frage:
Wo kommt der Sprit her der den Motor auf Drehzahl hält?

Ja, vom Vergaser, klar, aber wo schleicht sich der Saft da durch?

Falschluft kann`s also auch nicht sein, da ich ja die Drehzahl "herunter holen" kann und damit schließe ich ja keine eventuelle Undichtigkeiten
am Vergaser.

Gruß, der weiterhin ratlose Walter

zinnoberrot, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.7.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
20.05.2018, 20:54
Beitrag #26
RE: Synchronisieren unmöglich weil??
(20.05.2018 11:13)zinnoberrot schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Neuste Meldung:

Hab jetzt eine Probefahrt hinter mir.
Die Gasannahme ist perfekt, dreht jetzt ruckelfrei hoch bis in den roten Bereich.
Warum? --> keine Ahnung.

Von z.B.: 8.000rpm geht die Drehzahl einwandfrei zurück, bleibt aber dann auf 3.000rpm längere Zeit hängen.

Mit eingelegtem Gang, schleifender Kupplung und gezogener Bremse
(im Stand) kann ich aber die Drehzahl bis auf Standgas 1.100rpm "herunter holen"
Und die bleibt auch dann unten.

Ich hab schon gedacht, dass vielleicht ein Chokekolben nicht ganz schließt,
aber das kann ja jetzt auch nicht sein, da die Drehzahl ja "herunter geholt" werden kann und dabei zieht ja nix am Choke an.

Mechanisch schließen die Klappen und die Schieber aber einwandfrei ganz gleichmäßig.
Und immer wieder die gleiche Frage:
Wo kommt der Sprit her der den Motor auf Drehzahl hält?

Ja, vom Vergaser, klar, aber wo schleicht sich der Saft da durch?

Falschluft kann`s also auch nicht sein, da ich ja die Drehzahl "herunter holen" kann und damit schließe ich ja keine eventuelle Undichtigkeiten
am Vergaser.

Gruß, der weiterhin ratlose Walter

Wenn Du jetzt wieder bis hoch drehen kannst, hattest Du vermutlich doch was im Vergaser was er jetzt durchgezogen hat, vielleicht auch nur Kondenswasser, egal.

Nun aber nochmal zum 3000-rpm-Problem. Entweder derselbe Grund nur an einer anderen Düse, oder doch die Auslassventile, aber da müsste sich der Rückstaudruck auch irgendwann allein abbauen und somit die Drehzahl wieder runtergehen.

Vielleicht hilft da nur mal eine längere Ausfahrt mit konstant hohen Drehzahlen. Zumindest bei Kondenswasser wäre es hilfreich...

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
20.05.2018, 21:07
Beitrag #27
RE: Synchronisieren unmöglich weil??
Ich hab heute Nachmittag direkt nach der Probefahrt
die Gemischschrauben noch weiter rausgedreht, also auf 2 ¼.
Danach hat das Standgas etwa um 100rpm zu schwanken begonnen.
Vorher war`s stabil bei 1.100rpm.
Hab also die Vergaser nochmal rausgerissen und totalzerlegt.

Alle Düsen im Ultraschallbad gekocht, alle Vergaserkanäle
nochmals gespült und durchgeblasen.

Die Gemischschrauben und die Schwimmerventile haben jetzt
nochmals neue O-Ringe bekommen.
Ich hab die Gemischschrauben jetzt mal auf 1 ¾ eingestellt und alles wieder zusammengebaut.

Ich hab jetzt den Verdacht, dass da einer der O-Ringe der Gemischschrauben irgendwie nicht richtig aufgelegen ist.
Sieht man ja nicht, wie sich der da drinnen verwurschtelt.

Probefahrt ist morgen, dann wird weiter berichtet.

Schönen Abend Leute, tolle Unterstützung hier! 2 daumen hoch2 daumen hoch

zinnoberrot, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.7.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
20.05.2018, 21:31
Beitrag #28
RE: Synchronisieren unmöglich weil??
(20.05.2018 21:07)zinnoberrot schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Ich hab heute Nachmittag direkt nach der Probefahrt
die Gemischschrauben noch weiter rausgedreht, also auf 2 ¼.
Danach hat das Standgas etwa um 100rpm zu schwanken begonnen.
Vorher war`s stabil bei 1.100rpm.
Hab also die Vergaser nochmal rausgerissen und totalzerlegt.

Alle Düsen im Ultraschallbad gekocht, alle Vergaserkanäle
nochmals gespült und durchgeblasen.

Die Gemischschrauben und die Schwimmerventile haben jetzt
nochmals neue O-Ringe bekommen.
Ich hab die Gemischschrauben jetzt mal auf 1 ¾ eingestellt und alles wieder zusammengebaut.

Ich hab jetzt den Verdacht, dass da einer der O-Ringe der Gemischschrauben irgendwie nicht richtig aufgelegen ist.
Sieht man ja nicht, wie sich der da drinnen verwurschtelt.

Probefahrt ist morgen, dann wird weiter berichtet.

Schönen Abend Leute, tolle Unterstützung hier! 2 daumen hoch2 daumen hoch

Ich drück dir die Daumen 2 daumen hoch

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
30.05.2018, 21:21
Beitrag #29
RE: Synchronisieren unmöglich weil??
Hallo, habe auch das 3000 U/min Problem;
weiß bei mir aber die Ursache der Vergaser ist größer bedüst , sprich größere Hauptdüsen. Ich denke auch dass bei Dir die Gemischeinstellung mit den Herausdrehen der Gemischschrauben zuviel war , dadurch lief die Maschine einfach zu fett. Da sie nun mit der vorgeschriebenen Gemischeinstellung wohl besser läuft unterstütz das meine Theorie. Ich finde das nachlaufen als sehr angenehm , da ich von den Zweitaktern herkommen und diese sowieso fast keine Motorbremse haben-- dagegen sind alle Lobliedern zu trotz die 4 Takter gerade auch die ersten Einspritzer die absolute Katastrophe ;im Stadtverkehr zum Ko**** zum fahren.

Kompressor, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 29.12.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09.07.2018, 18:25
Beitrag #30
RE: Synchronisieren unmöglich weil??
Hallo Walter
wie ist die Sache ausgegangen, gibt es neue erkentnisse?
lg Martin

Orca, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 9.1.16.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Demontage getriebedeckel bei eingebautem Motor möglich? ManfredZX11 14 227 12.10.2018 06:02
Letzter Beitrag: ManfredZX11
  Hilfe bei Ventilen und synchronisieren Seim 2 597 23.06.2016 19:16
Letzter Beitrag: Birne1100
  Vergaser synchronisieren Jörg SF1 14 3.226 23.11.2013 13:55
Letzter Beitrag: Jörg SF1
  Gabelholme überholen - Verschleißmessung möglich? UID800 21 8.321 25.03.2013 15:01
Letzter Beitrag: Felis-concolor
  Vergaser synchronisieren hellhammer 4 1.143 06.02.2013 22:25
Letzter Beitrag: hellhammer
  Vergaser Synchronisieren hasomato 3 2.944 07.05.2011 07:03
Letzter Beitrag: hasomato



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |