Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Temperatur zu hoch? Habe in der Suche nix gefunden
10.06.2018, 14:00
Beitrag #1
Temperatur zu hoch? Habe in der Suche nix gefunden
Hallo mal wieder,

wie weit muss der Zeiger der Temanzeige sich eigentlich bewegen wenn der Luefter schon anspringt?
Mein Zeiger bleibt ganz unten haengen, das ist doch nicht normal, oder? Habe gerade den Thermostaten ausgebaut, der oeffnet zwar, aber ich habe den Eindruck nicht weit genug.
Sollte es nicht am Thermostaten liegen, gibt es da noch Problemecken imKuehlittelkreislauf die man kontrollieren bzw. im Auge behalten sollte?

Danke mal wieder fuer Eure Hilfe im Vorwege

Gruss
Peter

faxe, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 17.8.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.06.2018, 15:17
Beitrag #2
RE: Temperatur zu hoch? Habe in der Suche nix gefunden
Hallo,
ist ein Massefehler. Kabel zum Thermostatgehäuse legen sollte reichen.

Peppy79, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.5.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_blaufaxe
10.06.2018, 18:40
Beitrag #3
RE: Temperatur zu hoch? Habe in der Suche nix gefunden
(10.06.2018 15:17)Peppy79 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Hallo,
ist ein Massefehler. Kabel zum Thermostatgehäuse legen sollte reichen.

Das Massekabel ist vorhanden, dadran kann es meines erachtens nicht liegen, aber danke fuer den Tipp

Gruss
Peter

faxe, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 17.8.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.06.2018, 19:04
Beitrag #4
RE: Temperatur zu hoch? Habe in der Suche nix gefunden
Wenn sich die Nadel gar nicht bewegt, würde ich wie Peppy auch auf ein Problem mit dem Strom tippen. Ich würde mal die ganzen Stecker und Steckverbindungen und auch das Massekabel am Thermostatgehäuse mit Kontaktspray behandeln.

Gruß, Andi

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_blaufaxe
10.06.2018, 23:27
Beitrag #5
RE: Temperatur zu hoch? Habe in der Suche nix gefunden
(10.06.2018 19:04)sixbanger schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Wenn sich die Nadel gar nicht bewegt, würde ich wie Peppy auch auf ein Problem mit dem Strom tippen. Ich würde mal die ganzen Stecker und Steckverbindungen und auch das Massekabel am Thermostatgehäuse mit Kontaktspray behandeln.

Gruß, Andi

Genau, aber vorher alles abziehen/abschrauben und die Kontaktflächen blank machen. Dann Kontaktspray und alles wieder zusammenstecken.
Oder der Thermofühler ist defekt...

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_blaufaxe
11.06.2018, 21:26
Beitrag #6
RE: Temperatur zu hoch? Habe in der Suche nix gefunden
Vielen Dank bisher, werde mir die Elektrik mal vornehmen, da stimmt noch mehr nicht so ganz und mit Glueck finde ich da ja noch mehr Fehler.

Gruss Peter

faxe, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 17.8.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2018, 06:53
Beitrag #7
RE: Temperatur zu hoch? Habe in der Suche nix gefunden
(11.06.2018 21:26)faxe schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Vielen Dank bisher, werde mir die Elektrik mal vornehmen, da stimmt noch mehr nicht so ganz und mit Glueck finde ich da ja noch mehr Fehler.

Gruss Peter

Gut möglich, wenn im Stromkreislauf der Korrosionswurm steckt. Am besten alle Steckverbindungen ein mal lösen und mit Kontaktspray behandeln. Auch die von der Blackbox und dem Sicherungskasten. Ich sprühe von Zeit zu Zeit auch immer die Polklemmen ein.

Gruß, Andi

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_blaufaxe
12.06.2018, 22:40
Beitrag #8
RE: Temperatur zu hoch? Habe in der Suche nix gefunden
Hallo Andi, das habe ich teilweise schon gemacht, sicherlich nicht gruendlich genug

Gruss Peter

faxe, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 17.8.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Nix gefunden zu Digital Heiko.P 10 2.070 26.01.2014 11:48
Letzter Beitrag: Heiko.P
  motor fehler gefunden Jaeger30 0 660 11.09.2013 15:19
Letzter Beitrag: Jaeger30
  habe vor kurzem meine Dicke bekommen Lombokmike 19 3.360 26.05.2013 09:30
Letzter Beitrag: Lombokmike
  Frage zur Motor Temperatur Mik 7 2.399 22.04.2013 22:10
Letzter Beitrag: Scorpio24V



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |