Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Vergaser
10.02.2018, 16:09
Beitrag #1
Vergaser
Hallo
ich habe ein Problem mit meinen Vergasern, komplett gereinigt und jetzt spritzt beim Starten hinten aus den Öffnungen Benzin raus und wenn sie mal läuft öffnen die schieber von 1 und 4 nicht! wer kann mir helfen?

ZZR 1100 C Modell!
Vielen Dank

onkeltoni, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 10.2.18.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.02.2018, 18:18
Beitrag #2
RE: Vergaser
Alles nochmal zerlegen, Schwimmernadelventile und Schwimmerhöhe prüfen. Ggfls. ersetzen bzw. einstellen. Die Membranen von 1 und 4 sind auch falsch eingebaut oder defekt.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.02.2018, 18:34
Beitrag #3
RE: Vergaser
Membrane hab ich getäuscht selbes problem

onkeltoni, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 10.2.18.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.02.2018, 09:30
Beitrag #4
RE: Vergaser
(10.02.2018 18:18)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.(...). Die Membranen von 1 und 4 sind auch falsch eingebaut oder defekt.

Ich schätze, falsch eingebaut: Da die Membranen sich im Laufe der Zeit zusammenziehen, ist es kaum noch möglich, die korrekt abdichtend in den Nuten zu verlegen. Ich lege meine Membranen daher vor der Montage 30 Minuten in Benzin ein. Teilweise werden sie sogar etwas zu groß im Durchmesser... Dann warte ich ein paar Minuten, bis es 100% passt. So ist der Zusammenbau stressfrei zu schaffen.
zudem sollte man sehr auf die kleinen Messing-Düsen achten. So ein Teil kostet ca. einen Zehner beim Freundlichen.

Gruß, Andi

PS
Übrigens geiler Avatar, Micha ;)

Dieser Beitrag wurde von der Forensoftware mit dem Folgebeitrag automatisch zusammengefügt:

(10.02.2018 18:34)onkeltoni schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Membrane hab ich getäuscht selbes problem

Gegen Neue? Ansonsten siehe mein vorherigen Beitrag!

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.02.2018, 13:52
Beitrag #5
RE: Vergaser
Moin
Die Vergaser sind jetzt dicht und alle Schieber öffnen aber sie läuft nur ab 4000 Umdrehungen untenrum tut sich nichts! Jemand noch eine idee?

Gruß Guido

onkeltoni, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 10.2.18.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.02.2018, 15:42
Beitrag #6
RE: Vergaser
Dann sitzt das Teillastsystem immer noch zu. Komplett zerlegen, Ultraschall und mit neuen Dichtungen zusammenbauen. Synchronisieren nicht vergessen.
Alles andere ist Murks³

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.02.2018, 19:01
Beitrag #7
RE: Vergaser
Alles nochmal von vorne gemacht jetzt schnurrt der Bomber.....

onkeltoni, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 10.2.18.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.03.2018, 18:00
Beitrag #8
RE: Vergaser
Ich denke auch, falsch zusammengebaut. Vergaser in Grundeinstellung einstellen, synchronisieren ... hilfreich hier: ZZR 1100 Maintanance Handbuch.

ZZRLEER, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 24.6.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
30.03.2018, 07:27
Beitrag #9
RE: Vergaser
Also als tip von mir beim einbau der Membrane die Schieber einfach mit dem Finger von innen nach oben schieben und die Membran nach unten Krempeln, so als ob der Schieber an höchster Position steht. So kann man sie dann schön in die nut legen und wärend man sie oben halt dann den deckel aufsetzen. Denn wenn man den Schieber einfach reinfallen lasst zieht er die Membran mit ins Loch und man kann sich die Finger wundfummeln umsordentlich zu machen. MfG Atze

Ähm, meine Frau sagt das sie mir keine Signatur gestattet.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |