Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Vergaserprobleme an ZZR 1100
30.12.2017, 16:00
Beitrag #1
Vergaserprobleme an ZZR 1100
Hallo ZZR Freunde,

ich hoffe jemandem kommen die Symptome meiner ZZR 1100 Bj. 95 bekannt vor.

Nach einer Standzeit von 2 – 3 Monaten fing es an mit unruhigem Leerlauf / Ausgehen im Leerlauf und schlechter Gasannahme aus Leerlaufdrehzahl, aber normalem Verhalten in höheren Drehzahlen. Leichter Chokeeinsatz verbesserte den Leerlauf.

Ich habe daraufhin zuerst erfolglos das Benzin aus den Schwimmerkammern abgelassen und dann die Schwimmerkammern demontiert und gereinigt und auch die Haupt und Leerlaufdüsen rausgenommen und ausgeblasen.
Der Motor geht weiterhin fast aus, obwohl die Leerlaufschraube bis zum Anschlag eingedreht ist, kann aber mit Gas am Laufen gehalten werden.
Bis zu 3000 U/min läuft sie fast normal, darüber fällt die Drehzahl nicht ab, wenn ich das Gas schließe. Die Drosselklappen gehen hörbar auf den Anschlag zurück, aber die Drehzahl bleibt bei 4000 oder 5000 U/min oder sie steigt sogar noch etwas an beim Kupplung ziehen und Gaswegnehmen. Es dauert 60 Sekunden und mehr, bis die Drehzahl von selber abfällt. Durch Hochschalten und Einkuppeln kann ich die Drehzahl runterbringen.

Besonders auffällig ist die Reaktion auf den Choke: Bei warmem Motor passiert die ersten 75% des Weges nichts und dann geht die Drehzahl auf über 7000 U/min hoch. Erwarten würde ich, dass der warme Motor bei vollem Choke ausgeht.

Neue Zündkerzen haben nahezu nichts gebracht.

Auf Cockpitspray in den Bereich der Ansaugstutzen gesprüht reagiert der Motor überhaupt nicht (bestätigte nicht meine Vermutung, dass hier Nebenluft gezogen wird)

Den in einem anderen Beitrag hier im Forum empfohlenen Motorreiniger Profi Fuel-Max habe ich auch ausprobiert, aber auch nach 45 km war keine Veränderung feststellbar.

Mit offenem Ansaugtrichter laufen die Gasschieber beim Gasgeben ohne Auffälligkeiten – öffnen und schließen synchron. Die Vergaseruhren zeigen keine nennenswerten Unterschiede in den Ansaugkanälen.

Ich hoffe jemand hat schon mal so was heilen können.
Die Linke zum Gruße

Krad_Junkie, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 7.12.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
30.12.2017, 19:11
Beitrag #2
RE: Vergaserprobleme an ZZR 1100
Moin,
die Kanäle des Teillastsystems sitzen zu. Nur Düsenreinigen bringt da nichts. Zerlegen und Ultraschall ist das einzige, was da hilft.
Gibt hier einige Threads dazu, wenn Du nichts findest ruhig nochmal nachfragen.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_grauKrad_Junkie
28.01.2018, 17:58
Beitrag #3
RE: Vergaserprobleme an ZZR 1100
Vielen Dank,
ich hatte zwar gehofft, es gäbe eine werniger aufwändige Lösung, aber nun hab ich die Vergaser zum Reinigen gegeben.
Sind wieder eingebaut und das Moped läuft wie am ersten Tag.
Die Drehzahl lässt sich kalt wieder prima mit dem Choke regeln, hängt sauber am Gas .... 2 daumen hoch

Krad_Junkie, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 7.12.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_graublackskydiver22
Antwort schreiben




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |