Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Vibration in der Bremse vorn + bremst nicht
02.10.2017, 19:56
Beitrag #31
RE: Vibration in der Bremse vorn + bremst nicht
So ... habe Heute mal die Scheiben ausgebaut und auf unser Ceranfeld gelegt.
Allerdings ist das schon so alt, dass ich nicht sicher weis, ob das wirklich noch gerade / plan ist.

Es scheint aber so zu sein, dass beide scheibem einen kleinen Schalg haben.
Allerdings genau den gleichen, soweit man das mit dieser "Meßmethode" sagen kann.

Auch kann ich nicht sicher sagen, ob nun wirklich ein leichter Schlag vorhanden ist, oder nicht.

Die Beläge sind frei genung, man kann sie leicht mit dem Finger hin und her drücken.

Werde wohl doch die scheiben und Beläge tauschen müssen.
Danach mal schauen, ob es weg ist.

Es wird aber eine Weile dauer, da das Vorhaben alles andere als günstig ist.

Scorpio24V, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 21.4.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
03.10.2017, 19:06
Beitrag #32
RE: Vibration in der Bremse vorn + bremst nicht
Für eine grobe Erkenntnis wird das schon passen...ist natürlich nicht mit professionellen Messmethoden zu vergleichen. Muss es auch nicht, da es schließlich nur um die Erkenntnis selbst geht.

Also, ist doch prima, dass auch die Bremskolben-Frage geklärt und unkritisch ist.

Lass Dir Zeit...wir sind ja hier. ;-)

blacky, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 15.7.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04.10.2017, 14:07
Beitrag #33
Vibration in der Bremse vorn + bremst nicht
Schau dir auf jeden Fall auch dein Radlager an...
Scheiben dürfen eine Seiten Toleranz haben, aber ohne Info bzw Bild (einfach ein Geldstück daneben liegen) schwer zu sagen.

Gesendet von meinem MotoG3 mit Tapatalk

Spaß gehört zum Leben kopfnuss der ernst kommt früh genug Rennleiter Kelle
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.10.2017, 12:50
Beitrag #34
RE: Vibration in der Bremse vorn + bremst nicht
Also die Radlager sehen soweit gut aus. Es ist kein Spiel am Vorderrad vorhanden.
Auf einem Bild hätte man den Schlag der Scheiben vermutlich nicht sehen.
Wenn ich auf den Rand der Scheibe halt leicht gedrückt habe, hat sie sich halt bisel bewegt.

Die Toleranz liegt wohl bei 0,02 zumindest sagte mir das einer aus einer Werkstatt.
Das was ich die scheiben runter drücken konnte waren aber mehr als 1 mm .

Aber wie schon gesagt, werde einfach die Scheiben und Beläge tauschen. Wenn es
dann weg ist, ist alles gut.

Scorpio24V, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 21.4.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.10.2017, 16:32
Beitrag #35
RE: Vibration in der Bremse vorn + bremst nicht
GreenLine meinte sicherlich nicht nur eine optische Begutachtung.

Einfach mal beim demontierten Rad einen Finger (oder zwei) da rein stecken, wo die Achse durchkommt und drehen. Dazu den Arm für das Einschieben des Fingers soweit drehen, dass die Handfläche nach oben zeigt, um dann eben fast eine 360°-Drehung hin zu bekommen.
OK ist, wenn die sich die Lager über die gesamte Drehung leichtgängig bewegen und sich nichts "kantig" anfühlt, als ob Lagerflächen uneben sind.

blacky, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 15.7.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.10.2017, 06:13
Beitrag #36
RE: Vibration in der Bremse vorn + bremst nicht
@blacky
correct

@Scorpio24V
schockiert 1mm Seitenschlag ist deutlich zu viel

Spaß gehört zum Leben kopfnuss der ernst kommt früh genug Rennleiter Kelle
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Bremse quietscht telltot 27 5.454 27.09.2017 16:30
Letzter Beitrag: Atze
  Rost vorn am Tank (ZXT40E) blacky 11 686 30.03.2017 21:30
Letzter Beitrag: blacky
  Vorderrad-Bremse lässt sich nicht entlüften peppoderwilde 6 2.137 24.04.2015 15:13
Letzter Beitrag: UID1528
  Haltbarkeit Bremsbeläge vorn Camelomer 13 3.446 04.10.2013 10:57
Letzter Beitrag: UID1059
  Bremsscheiben vorn genau_der 25 6.906 19.05.2013 09:33
Letzter Beitrag: doc



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |