Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
12.06.2013, 10:47
Beitrag #1
ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Hallo @ all

Habe gestern zum erste mal meine Maschine in diesem Jahr wieder fahren wollen. Also wie immer raus aus die Garage, alles überprüfen ... starten und los.

Beim Anfahren bemerkte ich immer wieder das kurzzeitig die Leistung fehlte... und nach ca. 5 Km ging sie dann immer wieder beim Kupplung ziehen aus. Konnte Sie dann aber gleich wieder starten manchmal auch erst nach dem zweiten Zündversuch mit Gas geben. Nach dem ich mich dann wieder auf den Heimweg machen wollte, hatte ich wieder das Problem zu mal dann auch für einen Moment komplett Leistung fehlte. Diese kam dann mit einem Schub. Habe Benzinpumpe schon vorher mal mit dem rep. Satz repariert. Nun gestern auch ein Relais bestellt. Könnte es auch an dem CDI oder etwas anderem liegen?

Des weiteren viel mir Gestern bei der Tour das erste mal auf das Sie klopfte ... (bemerkte ich nur am rechten Fuß) Geschwindigkeit bei 40 - 90 km/h ... mehr wollte ich dann nicht mehr fahren. Was könnte das sein?

BrBfahrer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.6.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2013, 13:26
Beitrag #2
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
(12.06.2013 10:47)BrBfahrer schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Hallo @ all

Habe gestern zum erste mal meine Maschine in diesem Jahr wieder fahren wollen. Also wie immer raus aus die Garage, alles überprüfen ... starten und los.

Beim Anfahren bemerkte ich immer wieder das kurzzeitig die Leistung fehlte... und nach ca. 5 Km ging sie dann immer wieder beim Kupplung ziehen aus. Konnte Sie dann aber gleich wieder starten manchmal auch erst nach dem zweiten Zündversuch mit Gas geben. Nach dem ich mich dann wieder auf den Heimweg machen wollte, hatte ich wieder das Problem zu mal dann auch für einen Moment komplett Leistung fehlte. Diese kam dann mit einem Schub. Habe Benzinpumpe schon vorher mal mit dem rep. Satz repariert. Nun gestern auch ein Relais bestellt. Könnte es auch am CDI oder etwas anderem liegen?

Des weiteren viel mir Gestern bei der Tour das erste mal auf das Sie klopfte ... (bemerkte ich nur am rechten Fuß) Geschwindigkeit bei 40 - 90 km/h ... mehr wollte ich dann nicht mehr fahren. Was könnte das sein?

Hallo,

hier im Forum war es üblich.....dass wir uns beim ersten Schreiben kurz vorstellen! (in der Rubrik: "Ich bin Neu hier").
Das Dein Bike nicht läuft tut mir Leid.

Grüsse

Rüdiger


ZZR 1400 2012 - ...das beste Motorrad, dass ich bis Dato gefahren bin!

Brille hoch
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2013, 13:36
Beitrag #3
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Sorry das wusste ich nicht und werde es spätestens heute Abend nachholen.

BrBfahrer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.6.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2013, 13:42
Beitrag #4
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
(12.06.2013 13:36)BrBfahrer schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Sorry das wusste ich nicht und werde es spätestens heute Abend nachholen.



Hey,

kein Problemwink und grin

Hoffe es kann Dir jemand helfen!

Grüsse

Rüdiger



ZZR 1400 2012 - ...das beste Motorrad, dass ich bis Dato gefahren bin!

Brille hoch
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2013, 14:56
Beitrag #5
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Klingt irgendwie nach dem üblichen Fehlern nach langer Standzeit
Tip 1 : Vergaseranlage sollte mal zerlegt und gereinigt werden!
Tip 2 :
Rost im Tank! Siehst du wenn du die Schwimmerkammerdeckel abschraubst...rotbraune Krümel.
Tip 3 : Benzinfilter verdreckt.
Mfg Ralf

Schnapadäus, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 16.10.11.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2013, 15:05
Beitrag #6
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Hallo und danke für die schnelle Antwort...

Soweit wie ich sehen konnte, ist kein Rost im Tank. ( musste ihn mal abnehmen zwecks Lackierung)


Den Benzinfilter hatte ich nach dem ich die Pumpe repariert hatte von beiden Seiten durchgespült ...

Also würde dann nur noch der Vergaser über bleiben. ( hatte bei der letzten Betankung spezialreiniger mit dazu gegeben.)

An dem Steuergerät oder zündspule kann es nicht liegen? Da ja noch das klopfen/schlagen dazu kommt.

BrBfahrer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.6.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2013, 17:09
Beitrag #7
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
.

Das Relais kannste dir sparen.
Ist es kaputt geht nichts mehr.

Hast du einen auswaschbaren Benzinfilter verbaut ?
Falls es doch der original von Kawasaki sein sollte ist er jetzt nach deiner Spülaktion hinüber.

Als günstigen [url=Unerwünschter Link zu Ebay-Auktion (siehe Forenregeln) .de/itm/Benzinfilter-9mm-Kawasaki-ZZR-1100-ZXT10D-ZZR1100-Baujahr-1993-1998-NEU-/330864086441?pt=Motorrad_Kraftradteile&hash=item4d09094da9]Ersatz[/url] kannste den nehmen, ist in Form und Größe identisch nur halt billiger.

CDI schließe ich erstmal wegen deiner Standzeit aus.

Die C setzt an Stellen Rost die du nicht so einfach einsehen kannst.
Laß mal etwas Sprit aus dem Tank ab ohne vorher all zu mächtig u schütteln.
Die Pfütze siebe dann mal durch einen weißen Kaffeefilter.

.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2013, 18:40
Beitrag #8
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Hatte mal irgendwo gelesen das die Benzinpumpe bei Zündung (AN) automatisch vorpumpt ?!? ... Dieses tut Sie leider nicht .. daher ging ich bis jetzt davon aus das es an dem Relais liegen könnte. ( Pumpen tut sie zwar aber immer gleichmässig in einem abstand von ca. 3-4 Sec.

Mit dem Tank werde ich morgen gleich einmal ausprobieren und mal das Benzin sieben... danke für den Rat.

BrBfahrer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.6.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.06.2013, 16:40
Beitrag #9
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
So habe es nun endlich zeitlich geschafft den vergaser zu zerlegen ... war ein anblick für die Götter :) 1-2 mehr als nur sauber 3-4 etwas dreck o. rost gewesen.... alles sauber gemacht wieder eingebaut... Tank überprüft ... hier wohl kein Rost...

Springt dennoch nicht an ... Hatte Kerzen wieder überprüft ... und musste feststellen das sie wieder nass waren.... Also alle raus und ohne Tank den starter benutzt... ende vom lied .... eine ganze menge Benzin scheint im Motor zu sein ... und irgendwie bekomme ich es nicht raus ... oder es läuft später wieder zu schnell rein .... so das sie immer noch nicht starten will...

Habt ihr noch eine Idee.... Vielleicht Getriebeschaden oder so etwas??

(Funken kommen )

Dieser Beitrag wurde von der Forensoftware mit dem Folgebeitrag automatisch zusammengefügt:

P.S. selbst mit unterstützung Autobatterie ... nur schnelleres Starten aber Sie bleibt aus...

BrBfahrer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.6.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.06.2013, 17:11
Beitrag #10
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Moinsen,
klemt der Schwimmer? Ist das Schwimmerventil noch dicht?

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.06.2013, 17:17
Beitrag #11
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Nein und ja

BrBfahrer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.6.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.06.2013, 17:23
Beitrag #12
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Dann fällt mir dazu nur Kerzen/Zündspulen/CDI ein, evtl. ist ja nur ein Stecker lose oder korrodiert.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27.06.2013, 10:05
Beitrag #13
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Habe nun alle schwimmernadeln getauscht ... die feder waren woll ermüdet haben es nicht geschafft das Plastik nach oben zu halten....

Vergasser wieder zusammen gebaut und die Gemischschrauben auf 2 umdrehungen herausgedreht ....

Nun wollte ich ihn wieder Sync... dabei viel mir auf das ab eine bestimmt temperatur des Motors ... der Block 1 ... anfängt zu klopfen ... gebe ich gas ... geht es wieder weg...

Woran kann das noch liegen?

BrBfahrer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.6.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.07.2013, 12:22
Beitrag #14
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Ich würde mal mein Öl prüfen. Nicht dass da Benzin drin ist vom vielen Orgeln.
Kompression würde ich auch mal checken.
Wenn du Glück hast geht das Klopfen aber auch beim Synchronisieren weg.
Prüf auch mal den Widerstandswert deines Pikups im kalten und anschließend im warmen Zustand.
Wenn der Wert im warmen Betrieb nach oben bis unendlich bzw. über 500 Ohm geht haste deine Fehlerquelle gefunden. Der Sollwiderstand beträgt 400-490 Ohm.
Übrigens, manchmal hat eine nasse Kerze nach dem Trocknen zwar noch einen Zündfunken, der kann aber auch zu schwach sein um das Gemisch zu zünden.

Gruß

FCKAndy1, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 23.2.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.07.2013, 16:20
Beitrag #15
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Hallo

Wo bzw. Was ist ein pickup?

lieben Gruß

BrBfahrer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.6.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Beim abbocken geht die Drehzahl in den Keller Broti 6 156 Gestern 16:42
Letzter Beitrag: Broti
  Geht beim Gas geben aus ZZRZZR 4 509 23.08.2017 17:17
Letzter Beitrag: Birne1100
  Wer schon mal eine ZZR Kupplung gesehen hat, bitte anschauen! sixbanger 19 3.122 22.07.2015 22:15
Letzter Beitrag: DrCrazy985
  Abblendlicht und Fernlicht geht nicht, Lichthupe geht!! Peppy 19 5.329 06.03.2015 08:43
Letzter Beitrag: Felis-concolor
  Bitte um Hilfe ! Rost im Tank ! Peppy 6 2.153 07.03.2014 13:05
Letzter Beitrag: Peppy
  brauch hilfe bin beim motorwechseln Jaeger30 5 1.327 23.10.2013 05:07
Letzter Beitrag: DrCrazy985



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |