Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
07.07.2013, 19:17
Beitrag #16
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Linke Seite kleiner Deckel.


Wie lange stand die Karre eigentlich ?

Sprit kann nur wenn er nicht direkt eingefüllt wird durch die Versager in den Motor gelangen.

Und was verstehst du unter sauber gemacht bei deinen Versagern ?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.07.2013, 19:37
Beitrag #17
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Der Pickup sitzt auf der linken Motorseite hinter den kleinen Deckel in Kurbelwellenhöhe.
Glaube aber nicht das dieser defekt ist.
Schwimmerstand richtig. eibgestellt? Membranen der Vergaserschieber i.o?
Die NGK ZÜndkerzen sind beim absaufen sehr empfindlich.
Wie ein Vorredner schon sagte: Funkt eine demontierte Kerze heißt das noch lange nicht das diese unter Kompressionsdruck zündet
Mein Bruder hatte mal bei seiner GPZ 900 ein undichtes Schwimmernadelventil, Zylinder lief voll Bezin..folge ca 8 Liter Bezin/Ölgemisch im Motor.
Motoröl gewechselt und eine Saison noch gefahren....Motor lief nicht wirklich gut.
Letzten Winter den Motor zerlegt.
Alle Zylinder hatten aufgrund verdÜnnten Öl starke riefen...ungangssprachlich auch Kolbenfresser genanntB-) Die Pleuellager hatten auch gefressen.
Ein aktueller Kompressionstest wáre bei dir sicherlich hilreich um zu sehen wie es mechanisch um den Motor steht.
Mfg Ralf

Schnapadäus, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 16.10.11.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
08.07.2013, 16:29
Beitrag #18
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Pikup siehe Anhang[attachment=2357]

helm_rotBeeJay bearbeitete 08.07.2013 17:38 diesen Beitrag. Grund:

Bild moderiert wegen Urheberrecht.


FCKAndy1, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 23.2.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
08.07.2013, 16:43
Beitrag #19
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Hallo... Also gestanden so weit wie ich erfahren habe ... 3 Jahre...

Vergasser hatte ich Komplet zerlegt und 4 Rep. Sätze verbaut. So das Schwimmer wieder passen.

Saubergemacht heißt: beim öffnen und zerlegen schon festgestellt das kaum bzw fast gar keine Ablagerungen feststellen zu waren.

.... Seid dem ich alles wieder zusammen gebaut hatte und Sync. Startet und läuft sie wieder.... ( Öl hatte ich auf Anraten auch wieder gewechselt gehabt) ... Nun startet sie zwar etwas störig wenn sie kalt ist. Dann aber kein Thema mehr... Beim fahren auch soweit alles ok... Bin gestern mal 400 km Gefahren... Ist zwar nach den ersten 200 km kurz 2 mal ausgegangen ansonsten auch nur 3-4 mal Gas Annahme Problem bei 3000-4000 Drehungen. Gibt aber dann satt Gas.. 220 fährt sie so erstmal wieder ohne Probleme...

Wie gesagt nur noch das ab und zu fehlende Gas stört mich noch.

BrBfahrer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.6.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
08.07.2013, 18:00
Beitrag #20
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Na 220 hätte ich nicht gleeich aufgelegt nach so langer Standzeit.
Aber wenn sie wieder läuft - Glückwunsch -
Dann dürfte sie sich demnächst auch noch freipusten und das Prob. zwischen 3+4000 ist dann auch weg Pfeif

@BeeJay - Sorry wegen dem Bild. Dachte der kleine Ausschnitt würde nicht bemängelt werden.

FCKAndy1, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 23.2.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
08.07.2013, 18:16
Beitrag #21
RE: ZZR 1100c geht beim fahren einfach aus..bitte um hilfe bei der Fehlerbehebung
Ich muss verbessern... Kurz 220 :)

Ich hoffe das sich das bald gelegt hat mit der Gas Annahme :) nen Freund und jahrelanger Motorrad Fahrer... Meinte das die Dame für ihr Baujahr noch sehr gut läuft und das auch im stand...

Wern deinem Bild ... Konnte es mit noch vor der Sperrung anschauen... Danke dir dafür...

Wenn mal wieder was sein sollte werde ich gerne auf euch zurück kommen...

Bis dahin ... Allzeit gute Fahrt ! :)

Dieser Beitrag wurde von der Forensoftware mit dem Folgebeitrag automatisch zusammengefügt:

P.s. Bitte die Rechtschreibung nicht all zu doll betrachten... Mit Telefon schnell mal was schreiben führt bekanntlich zu Fehlern. ;)

BrBfahrer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.6.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Beim abbocken geht die Drehzahl in den Keller Broti 4 125 09.11.2018 11:17
Letzter Beitrag: Broti
  Geht beim Gas geben aus ZZRZZR 4 502 23.08.2017 17:17
Letzter Beitrag: Birne1100
  Wer schon mal eine ZZR Kupplung gesehen hat, bitte anschauen! sixbanger 19 3.120 22.07.2015 22:15
Letzter Beitrag: DrCrazy985
  Abblendlicht und Fernlicht geht nicht, Lichthupe geht!! Peppy 19 5.324 06.03.2015 08:43
Letzter Beitrag: Felis-concolor
  Bitte um Hilfe ! Rost im Tank ! Peppy 6 2.150 07.03.2014 13:05
Letzter Beitrag: Peppy
  brauch hilfe bin beim motorwechseln Jaeger30 5 1.324 23.10.2013 05:07
Letzter Beitrag: DrCrazy985



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |