Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
motor fehler gefunden
11.09.2013, 15:19
Beitrag #1
motor fehler gefunden
            weinen hallo leute habe jetzt meinen motor zerlegt, pleul abgerissen wie schon vermutet 3. zylinder,zylinderwand am fuß zerschlagen also schrott.
der kopf ist noch wie neu so gut wie keine verschleßerscheinungen na ja wurde ja auch erst eingestellt,so das wars mit dem ersten motor.
habe unterdessen aus der bucht nen gebrauchten gekauft Ventile eingestellt neues öl ölfilter vorher durchgespühlt und siehe da er läuft wie ne 1 für 390 teuros das war top habe jetz schon 500km runter und er läuft ohne zu mucken werde jetzt immer etwas mehr öl fahren möchte dieses so schnell nicht wieder durchmachen.
gruß an alle mike

Jaeger30, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.9.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Elektronik fehler Massefehler !? faxe 20 543 25.06.2018 08:35
Letzter Beitrag: sixbanger
  Temperatur zu hoch? Habe in der Suche nix gefunden faxe 7 335 12.06.2018 22:40
Letzter Beitrag: faxe
  Nix gefunden zu Digital Heiko.P 10 2.129 26.01.2014 11:48
Letzter Beitrag: Heiko.P



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |