Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ABS Modul defekt
17.11.2020, 15:50
Beitrag #1
ABS Modul defekt
Hallo Leute,

ich habe bei meiner 2007er ZZR-1400 folgendes Problem. Nach einer Standzeit von ca. 1 Woche lässt sich das Bremspedal nur sehr schwer drücken. Ist der Widerstand dann einmal überwunden, funktioniert die Bremse einwandfrei. Bis sich dann eines Tages die Hinterradbremse gar nich mehr drücken ließ. Also hab ich den Bremszylinder sowie den hinteren Bremssattel zerlegt und gereinigt, aber alles funktioniert einwandfrei. Nur lässt sich jetzt die Hinterradbremse nicht mehr entlüften.
Der freundliche sagt, ich brauche ein neues ABS Modul. Kann das sein?
Hat jemand schon mal ein ähnliches Problem gehabt?
Bin für alle Tips dankbar.
Gruß
Reinhard

kurvenkönig, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 19.9.11.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.11.2020, 18:01
Beitrag #2
RE: ABS Modul defekt
Eine Ferndiagnose ist in dem Fall sicherlich nicht möglich. Du hast aber hier zwei mögliche Problemfelder die mit einander zusammenhängen können aber nicht müssen.

Zum einen hast Du eine nach längerer Standzeit schwergängige Hinterradbremse und auf der anderen Seite kriegst Du Dein Bremssystem nicht mehr entlüftet.

Ich bin jetzt zwar nicht der 1400er Spezialist, aber bei den mir bekannten Bremssystemen mit ABS muss der ABS-Block explizit über das dafür zuständige Steuergerät in einen Modus versetzt werden, um die Befüllung und damit die Entlüftung zu ermöglichen wenn es denn mal leergelaufen ist. Das geschieht normalerweise über ein Diagnosesystem, welches die Kawa-Werkstatt haben sollte.

Dein schwergängiges Bremspedal kann natürlich auch an einem halblebigen ABS-Block hängen. Dennoch sollte zumindest die Befüllung unter Berücksichtigung des oben gesagten möglich sein.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.11.2020, 18:18
Beitrag #3
RE: ABS Modul defekt
Ja also am Bremssystem hinten ist alles ok und leichtgängig. Bremspedal, Kolben im Sattel, Bremszylinger. Lt meine bisherigen recherchen kannn man die ZZR 1400 Bremse einfach wie ein normales Bremssystem entlüften, ungeachtet des ABS Moduls

kurvenkönig, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 19.9.11.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Over 3 Modul Sio 4 888 21.03.2019 18:03
Letzter Beitrag: Vini



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste


Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...