Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Abblendlicht geht auf einmal nicht mehr, Fernlicht geht
25.08.2019, 12:48
Beitrag #1
Abblendlicht geht auf einmal nicht mehr, Fernlicht geht
Hallo, ich habe vor gestern gemerkt das auf einmal das Abblendlicht nicht mehr funktioniert aber das Fernlicht funktioniert.
Ich habe also als Erstes eine Birne ausgebaut. Sah heile aus, dann habe ich sie an der Batterie getestet und Fernlicht und Standlicht funktionierten.
Habe dann am Stecker gemessen. Auf Fernlicht waren 12V Abblendlicht nichts. Sicherung angesehen sind heile. Den Griff auseinandergenomme und am Schalter gemassen. Habe ich auf Fernlicht geschaltet war an - und Fernlichtkabel 14V umgeschaltet 0 dann Abblendlichtkabel gemssen 13V und umgeschaltet 0. Also bis dahin alles gut. Jetzt weiss ich nicht, was ich noch machen soll. Danke für Eure Hilfe.

Marc-ZZR, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 19.8.11.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
25.08.2019, 13:42
Beitrag #2
RE: Abblendlicht geht auf einmal nicht mehr, Fernlicht geht
Moin!
Den letzten Satz habe ich nicht so ganz verstanden. Aber wenn du den Schalter ganz zerlegt hast, dann kannst du ja normalerweise schon an den Kontakten sehen, ob da einer verkohlt ist und ggf. reinigen. Zudem wäre vielleicht auch eine Durchgangsmessung hilfreich?
Außerdem würde ich bei Sicherungen nicht danach gehen, wie sie aussehen, sondern bei Verdacht tauschen.
Als letzten Tipp, der eigentlich für alle Elektrik-Probleme gilt: Die Steckverbindungen mal lösen, mit Kontaktspray behandeln und wieder zusammenstecken. Oft entstehen Probleme durch Massefehler, welche wiederum durch korrodierte Verbindungsstellen entstehen.

Gruß, Andi
PS: Das Leuchtmittel kann man ja auf Verdacht auch mal wechseln. Es ist nicht immer ersichtlich, ob die Glühwendel nicht doch irgendwo gebrochen ist. Muss nicht immer klassisch durchgebrannt sein.

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
25.08.2019, 15:11
Beitrag #3
RE: Abblendlicht geht auf einmal nicht mehr, Fernlicht geht
Den Schalter habe ich ja gemessen und er war ok. Birne habe ich ja an der Batterie getestet Beides heile. Ich will nachher mal die Scheinwerferrelais ansehen. Sind ja wohl 2 auf den Scheinwerfer gesteckt der Rechte wenn man auf dem Motorrad sitzt ist für das Abblendlicht laut Handbuch.

Marc-ZZR, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 19.8.11.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
25.08.2019, 18:03
Beitrag #4
RE: Abblendlicht geht auf einmal nicht mehr, Fernlicht geht
Haloo Marc,
schau Dir mal den Schalter am rechten Lenkerstummel an.
Der Startknopf schaltet beim Starten das Abblendlicht aus,und danach wieder an. Hatte schon den gleichen Fall wie von Dir geschildert. Und dort war der Anlasserschalter der Übeltäter. Schau einfach mal rein.
Viel Erfolg und Grüße
Jürgen

Tixx, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 21.4.13.
Live to ride,ride to live.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
25.08.2019, 18:59
Beitrag #5
RE: Abblendlicht geht auf einmal nicht mehr, Fernlicht geht
Hallo Tixx, die 1100 hat das nur in US, CAN Modellen.
Marc hast du schon auf Kabelbruch getestet?
LG

Peppy79, ist ohne Glied im Forum der ZX-ZZR-GTR-IG seit 26.5.17.

Suche Mann mit Pferdeschwanz – Frisur egal
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
25.08.2019, 19:09
Beitrag #6
RE: Abblendlicht geht auf einmal nicht mehr, Fernlicht geht
Bei den Scheinwerferrelais-Sicherung 30 A im Werkstatthandbuch 14 und 15 sind nur bei einer Sicherung 13V bei der Anderen nichts. Ist das richtig? Änderte sich auch nicht beim Schalten fern und Abblendlicht.

Marc-ZZR, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 19.8.11.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
25.08.2019, 19:34
Beitrag #7
RE: Abblendlicht geht auf einmal nicht mehr, Fernlicht geht
Der Anlasser ist es auch nicht.Sieht alles super aus.Werde es wohl wegbringen müssen.

Marc-ZZR, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 19.8.11.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
25.08.2019, 19:56
Beitrag #8
RE: Abblendlicht geht auf einmal nicht mehr, Fernlicht geht
Du hast ja anscheinend ein WHB.
Mach' doch mal etwas ganz anderes: Geh' einfach planvoll und systematisch vor und miß' die Spannungen anhand des Schaltplans. Von der Batterie ausgehend, über die Hauptsicherung usw. bis zum Leuchtobst und weiter bis zum Massepunkt (bzw. +12V). Irgendwo auf dem Weg findest Du den Kupferwurm.
Dazu eignet sich sehr gut ein Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten., mit dem Du die Kabel anstechen kannst, um zu sehen ob und wo unter der Isolierung ein Kabelbruch besteht.
Und auch, wie Andi schrieb, alle Steckverbinder auf dem Weg lösen, reinigen, Kontaktspray rein und sehen, ob die Kontakte nicht aus dem Steckergehäuse gerutscht sind.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Lüfter läuft nicht mehr an (ZXT10C, 91) Dorian 2 264 08.05.2019 19:41
Letzter Beitrag: Dorian
  Beim abbocken geht die Drehzahl in den Keller Broti 7 843 18.11.2018 23:49
Letzter Beitrag: Bergaufbremser
  Motor geht kurz aus, dann läuft er wieder normal Toni65 4 1.035 20.09.2018 13:20
Letzter Beitrag: Lumi
  ZZR 1100 geht immer wieder aus ! Peppy 16 1.334 01.08.2018 09:26
Letzter Beitrag: blacky
  Geht beim Gas geben aus ZZRZZR 4 867 23.08.2017 18:17
Letzter Beitrag: Birne1100
  Schaltfolge umkehren, geht das? Fairplay212 14 1.415 19.04.2017 20:58
Letzter Beitrag: mzmann



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste