Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Akkufresser
15.01.2020, 17:00
Beitrag #1
Akkufresser
Hallo in die Runde der Wissenden.
Ich muss im Abstand von ca 6 Monaten den Akku erneuern.
Heute wieder. Hatte die ZZR 1400 Bj 08 ca 4 Monate eher wenig beachtet.
Gestern wieder 0 Volt. Bis heute am Ladegerät. Erst Anzeige
Tiefentladen. Klemmen ab und wieder dran. Anzeige defekt. Wieder ab und
angeklebt. Laden blinkt bei 0%. Nach Stunden noch 0% aber 11 Volt.
Anlssser drehete aber nicht.
Akku ausgebaut und zu Tante Lois. Problemlos getauscht gegen Gelakku für 0€.

Frage. Wie hoch ist der Ruhestrom?

Verbaute Steckdose keine Oxidation, Pole gefettet und 1a galvanisch leitend.
Hat jemand ne Idee?

Gruß aus dem Pott
Ralf

Wenn es Räder oder Titten hat,
wird es früher oder später Probleme machen!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.01.2020, 17:31
Beitrag #2
RE: Akkufresser
Da hilft wohl nur eine Ruhestrom-Messung. Der Ruhestrom darf nur wenige mA betragen. Was ist mit Zubehör wie z.B. Alarmanlage , Griffheizung (sollte nur über separates Relais via geschaltetem + betrieben werden), Kettenöler, Ladebuchse, Zusatzmodule,....?

Gruß
ZZRTREIBER

ZZR1400 2013: Bodis Pentatec, Krauser K-Wing Träger, Alarmsystem, Bordsteckdosen, SDK-Öffner (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. "self learning" Vmax-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. McCoi Kettenöler, Powerbronze HRA, SLS-Umschalter (normal / SLS dauerhaft geschlossen), PC5 gangselektiv, Closed-Loop-Eliminator (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Daytona Heizgriffe, Kühlerabdeckung, Gefahrenbremslicht-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Plasma-Tacho, SSR handlebar riser ...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.01.2020, 18:04
Beitrag #3
RE: Akkufresser
Kettenöler ist montiert. Navi Tom Tom Rider war abgezogen.
Werde morgen mal den Ruhestrom mit und ohne Kettenöler messen.
Wenn der Öler Strom zieht, mache ich ihn abschaltbar.
Sollte ja bei abgeschalteter Zündung nichts ziehen.
Danke, war ein guter Tipp.

Wäre noch interessant zu wissen, was Herr Kawa über den Ruhestrom sagt.
Hat diesbezüglich jemand Infos?

Wenn es Räder oder Titten hat,
wird es früher oder später Probleme machen!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.01.2020, 14:05
Beitrag #4
RE: Akkufresser
Es Fließen 6,1 mA Ruhestrom.
Navi, Kettenöler abgeklemmt. Noch immer 6,1 mA.
Erscheint mir bissi viel.

Wenn es Räder oder Titten hat,
wird es früher oder später Probleme machen!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.01.2020, 14:12
Beitrag #5
Akkufresser
Klemm' auch mal die Steckdose ab, also
nur "nacktes" Mopped und noch mal messen.

Ansonsten: das sind ca. 4.4 Ah pro Monat,
also nicht so abwegig. Alleine die LED der Wfs zieht im Mittel ca. 2 - 3 mA.
Hört allerdings nach ein paar Tagen auf zu blinken.

Gesendet von meinem LG-H820 mit Tapatalk

Gruß
ZZRTREIBER

ZZR1400 2013: Bodis Pentatec, Krauser K-Wing Träger, Alarmsystem, Bordsteckdosen, SDK-Öffner (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. "self learning" Vmax-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. McCoi Kettenöler, Powerbronze HRA, SLS-Umschalter (normal / SLS dauerhaft geschlossen), PC5 gangselektiv, Closed-Loop-Eliminator (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Daytona Heizgriffe, Kühlerabdeckung, Gefahrenbremslicht-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Plasma-Tacho, SSR handlebar riser ...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.01.2020, 14:54
Beitrag #6
RE: Akkufresser
Danke zzrtreiber.
Steckdose war auch abgeklemmt.
Habe auch die Steckdose alleine mit Ohmmeter gemessen. 0 Milliohm.
Pure ZZR zog diese 6,1 mA.

Wenn es Räder oder Titten hat,
wird es früher oder später Probleme machen!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste