Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterie schon wieder müde
14.09.2020, 23:16
Beitrag #1
Batterie schon wieder müde
Hallo,
erst letzten Dienstag war die Gel-Batterie leer. Sie hatte noch eine Spannung von 12,8V. Das hatte nicht zum Starten gereicht. Ich hatte sie geladen und draußen stehen lassen, da ich Wartungsarbeiten (u.a. auch neue Zündkerzen) machen musste. Am Samstag eingebaut und die 11er ist direkt angesprungen. Am Sonntag eine kleinere Tour (60 km) gemacht. Heute morgen normal gestartet und als ich von der Arbeit nach Hause wollte war sie wieder zu schwach. Anschieben ging nicht, auch im fünften und sechsten Gang (Hinterrad blockierte). Hab dann überbrückt und bin nach Hause über die Autobahn (max 250 km/h für 3 min). Zu Hause angekommen, Batterie gemessen = 13,4V. Hab mich dann spontan auf eine Abendrunde (115 km) gemacht. Da sprang sie auch gleich an. Bin zuerst ca. ½ Stunde Autobahn (Tempolimit 130) und dann Landstraße gefahren. Denke es war gut für die Ladung und den Motor wegen der Kurzstrecken.

Ich habe zwei Vermutungen:
1) Am Samstag (vor einer Woche) hatte ich das Motorrad gewaschen und komplett mit dem Schlauch abgespritzt. Natürlich auch über das Cockpit (sanfter Strahl, wie Regen). Kann da etwas oxidiert sein und zieht mir die Batterie leer?
In der Verkleidung links ist eine Buchse (Zigarettenanzünder) verbaut (direkt mit der Batterie Verbunden, mit Sicherung) und am Lenker eine Halterung mit Ladebuchse (an/aus Knopf, direkt an der Batterie ohne Sicherung). Diese zwei habe ich nun vorsichtshalber von der Batterie getrennt.

2) Da ich unter der Woche mit dem Motorrad zur Arbeit fahre (einfach 14 km), kann es sein, dass die Batterie nicht genug geladen wird?

Danke für eure Ratschläge im Voraus.
Gruß
Gerald

somfi48, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 22.7.20.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.09.2020, 23:57
Beitrag #2
RE: Batterie schon wieder müde
Moin!

Also eigentlich ist es unabhängig von deinen Erlebnissen und Ausfahrten ganz einfach:

Miss die (Lade-) Spannung über den Batterie-Polen bei laufendem Motor. Diese sollte deutlich über 14V liegen. Tut sie das nicht, suche den Fehler beim Moped. Massefehler, LiMa, Regler...
Tut sie es, hol dir eine neue qualitativ hochwertige Batterie.

Gruß, Andi

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.09.2020, 00:04
Beitrag #3
RE: Batterie schon wieder müde
Huch, da war doch noch etwas 🤔.
Den Ladestrom hatte ich gemessen mit 14,4 V.

Welche Art von Batterie soll ich nehmen?
Ich darf das ganze Jahr über fahren und in der Garage kann es auch Minusgrade geben.

somfi48, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 22.7.20.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.09.2020, 00:29
Beitrag #4
RE: Batterie schon wieder müde
(15.09.2020 00:04)somfi48 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Huch, da war doch noch etwas 🤔.
Den Ladestrom hatte ich gemessen mit 14,4 V.

Welche Art von Batterie soll ich nehmen?
Ich darf das ganze Jahr über fahren und in der Garage kann es auch Minusgrade geben.

Ich fahre seit 3 Jahren eine Gel-Batterie von JMT (Matthies) und bin sehr zufrieden damit.

LG, Andi

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.09.2020, 23:29
Beitrag #5
RE: Batterie schon wieder müde
Kurzes Update:

Ich habe die Buchse (Zigarettenanzünder) und die USB-Dose von der Halterung abgeklemmt. Seit dem hatte ich keinerlei Probleme mehr mit dem Starten.
Sobald ich ein gescheites Messgerät (Multimeter) habe, messe ich ob es einen krieschstrom gibt bei angeschlossenen Buchsen.
Danke für Eure Hilfe!
Gruß Gerald

somfi48, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 22.7.20.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.09.2020, 00:06
Beitrag #6
RE: Batterie schon wieder müde
(17.09.2020 23:29)somfi48 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Kurzes Update:

Ich habe die Buchse (Zigarettenanzünder) und die USB-Dose von der Halterung abgeklemmt. Seit dem hatte ich keinerlei Probleme mehr mit dem Starten.
Sobald ich ein gescheites Messgerät (Multimeter) habe, messe ich ob es einen krieschstrom gibt bei angeschlossenen Buchsen.
Danke für Eure Hilfe!
Gruß Gerald

Wenn die USB-Dose direkt an die Batterie angeschlossen ist, dann zieht sie Strom auch wenn nix drinsteckt...

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.09.2020, 00:16
Beitrag #7
RE: Batterie schon wieder müde
(18.09.2020 00:06)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(17.09.2020 23:29)somfi48 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Kurzes Update:

Ich habe die Buchse (Zigarettenanzünder) und die USB-Dose von der Halterung abgeklemmt. Seit dem hatte ich keinerlei Probleme mehr mit dem Starten.
Sobald ich ein gescheites Messgerät (Multimeter) habe, messe ich ob es einen krieschstrom gibt bei angeschlossenen Buchsen.
Danke für Eure Hilfe!
Gruß Gerald

Wenn die USB-Dose direkt an die Batterie angeschlossen ist, dann zieht sie Strom auch wenn nix drinsteckt...

Ja ist sie. Eine Sicherung ist wenigstens dazwischen.
Dann werde ich mal schauen, ob es einen wasserdichten Schalter gibt, den ich dazwischen mache. Die Handyhalterung hat ja einen Schalter.

somfi48, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 22.7.20.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.09.2020, 02:12
Beitrag #8
RE: Batterie schon wieder müde
(18.09.2020 00:16)somfi48 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(18.09.2020 00:06)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(17.09.2020 23:29)somfi48 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Kurzes Update:

Ich habe die Buchse (Zigarettenanzünder) und die USB-Dose von der Halterung abgeklemmt. Seit dem hatte ich keinerlei Probleme mehr mit dem Starten.
Sobald ich ein gescheites Messgerät (Multimeter) habe, messe ich ob es einen krieschstrom gibt bei angeschlossenen Buchsen.
Danke für Eure Hilfe!
Gruß Gerald

Wenn die USB-Dose direkt an die Batterie angeschlossen ist, dann zieht sie Strom auch wenn nix drinsteckt...

Ja ist sie. Eine Sicherung ist wenigstens dazwischen.
Dann werde ich mal schauen, ob es einen wasserdichten Schalter gibt, den ich dazwischen mache. Die Handyhalterung hat ja einen Schalter.

Oder an geschaltetes Plus gehen, z.B. vom Standlicht. Oder das Kabel vom Standlicht hernehmen um ein Relais zu schalten, das direkt zur Batterie verbindet.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.09.2020, 10:22
Beitrag #9
RE: Batterie schon wieder müde
(18.09.2020 02:12)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(18.09.2020 00:16)somfi48 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(18.09.2020 00:06)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(17.09.2020 23:29)somfi48 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Kurzes Update:

Ich habe die Buchse (Zigarettenanzünder) und die USB-Dose von der Halterung abgeklemmt. Seit dem hatte ich keinerlei Probleme mehr mit dem Starten.
Sobald ich ein gescheites Messgerät (Multimeter) habe, messe ich ob es einen krieschstrom gibt bei angeschlossenen Buchsen.
Danke für Eure Hilfe!
Gruß Gerald

Wenn die USB-Dose direkt an die Batterie angeschlossen ist, dann zieht sie Strom auch wenn nix drinsteckt...

Ja ist sie. Eine Sicherung ist wenigstens dazwischen.
Dann werde ich mal schauen, ob es einen wasserdichten Schalter gibt, den ich dazwischen mache. Die Handyhalterung hat ja einen Schalter.

Oder an geschaltetes Plus gehen, z.B. vom Standlicht. Oder das Kabel vom Standlicht hernehmen um ein Relais zu schalten, das direkt zur Batterie verbindet.

Jo, ist einfacher als einen Schalter einzubauen.
Manchmal ist "das Nahe doch so fern" :)

somfi48, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 22.7.20.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.09.2020, 11:56
Beitrag #10
RE: Batterie schon wieder müde
(18.09.2020 10:22)somfi48 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(18.09.2020 02:12)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(18.09.2020 00:16)somfi48 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(18.09.2020 00:06)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(17.09.2020 23:29)somfi48 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Kurzes Update:

Ich habe die Buchse (Zigarettenanzünder) und die USB-Dose von der Halterung abgeklemmt. Seit dem hatte ich keinerlei Probleme mehr mit dem Starten.
Sobald ich ein gescheites Messgerät (Multimeter) habe, messe ich ob es einen krieschstrom gibt bei angeschlossenen Buchsen.
Danke für Eure Hilfe!
Gruß Gerald

Wenn die USB-Dose direkt an die Batterie angeschlossen ist, dann zieht sie Strom auch wenn nix drinsteckt...

Ja ist sie. Eine Sicherung ist wenigstens dazwischen.
Dann werde ich mal schauen, ob es einen wasserdichten Schalter gibt, den ich dazwischen mache. Die Handyhalterung hat ja einen Schalter.

Oder an geschaltetes Plus gehen, z.B. vom Standlicht. Oder das Kabel vom Standlicht hernehmen um ein Relais zu schalten, das direkt zur Batterie verbindet.

Jo, ist einfacher als einen Schalter einzubauen.
Manchmal ist "das Nahe doch so fern" :)

Warum in die Erna schweifen, wenn die Ute liegt so nah' fliehen

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste