Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Leistungsabfall ab 4000/5000 upm
22.04.2020, 17:43
Beitrag #1
Leistungsabfall ab 4000/5000 upm
Moin zusammen
Da ich nun auch zzr fahre,gleich mal ein kleines Problem. Die kleine läuft ganz normal bis ca. 4/5000 upm,dann setzt die Leistung aus beim Gas geben. Im Stand kann auch mal 7/8000 erreicht werden. Vergaserproblem ? Dreck ? Bj 90 und keine Ahnung was der Vorbesitzer gemacht hat . Habt ihr Tips? Vielen Dank
Gruß
Lutz

Lutz, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 22.4.20.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
22.04.2020, 20:36
Beitrag #2
RE: Leistungsabfall ab 4000/5000 upm
Hallo Lutz, kontrolliere mal den Ram-Air Filter für die Spritanhebung. LG Peppy

Peppy79, ist ohne Glied im Forum der ZX-ZZR-GTR-IG seit 26.5.17.

Suche Mann mit Pferdeschwanz – Frisur egal
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
30.04.2020, 15:54
Beitrag #3
RE: Leistungsabfall ab 4000/5000 upm
(22.04.2020 20:36)Peppy79 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Hallo Lutz, kontrolliere mal den Ram-Air Filter für die Spritanhebung. LG Peppy

Hallo Peppy, die Spritanhebung ist Geschwindigkeitsabhängig und hat nix mit der normalen Motordrehzahl zu tun. Bei "normaler"Geschwindigkleit besteht kein Ungleichgewicht zwischen einströmender Luft und Benzin im Vergaser. Dies wird erst bei hohen Geschwindigkeiten des RAM-Air Systems ausgelöst. Die "eingepresste" Luft des RAM-Air drückt ähnlich wie ein Turbo oder Kompressor sehr viel mehr Luft in den Vergaser. Ohne die Spritanhebung durch den zweiten Kanal im RAM-Air wäre zu wenig Sprit in der Verbrennung. Damit keine Leistung und zu Magere und zu heiße Verbrennung. Das spielt aber bei Tempi unterhalb 200km/h alles keine Rolle.

@Lutz, das klingt sehr nach Vergaser. Die würde ich mal komplett reinigen und nach Möglichkeit ins Untraschallbad geben. Ich tippe das der Vollastbereich nicht anspricht. Düsen vlt. verstopft.
Es sei denn du hast ne Gaszugdrossel verbaut wink und grin

Grüße
Helmuth

ZZR 1100 ZXT10G Bj ´98 43.000 Km
ZZR 600 ZX600D Bj `92 92.000 Km
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
30.04.2020, 20:05
Beitrag #4
RE: Leistungsabfall ab 4000/5000 upm
Moin!

Oder Membranen sind kaputt / porös / rissig. Dann würde wohl oben herum auch nicht mehr viel passieren.

Gruß, Andi

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Rasseln bis Surren um 5000 Umdrehungen Tobses 3 866 11.05.2017 19:05
Letzter Beitrag: bernie1100
  oh,oh, Mopäät läuft bis ca. 4000 U/min sauber, aber dann Black Beauty NRW 10 5.191 04.03.2014 20:39
Letzter Beitrag: Black Beauty NRW
  Ruckeln + keine Gasanhame über 4000 u/m samy33 11 3.559 19.04.2013 10:08
Letzter Beitrag: Mik



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste