Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
10.05.2020, 11:58
Beitrag #1
Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
Hallo ihr lieben,

ich habe vor zwei Wochen alle Flüssigkeiten bei meiner Dicken gewechselt, da ich über ein Jahr nicht mehr gefahren bin.

Als ich alles gewechselt hatte, ist die Maschine erstmal schlecht angesprungen, hat sich dann aber wieder ganz gut gefangen, leider hatte ich zu dem Zeitpunkt eine Probefahrt zu machen.

Jetzt wollte ich am Freitag abend endlich mal eine Runde fahren, da ist Sie nicht mehr angesprungen, ich dachte, dass die Batterie vielleicht nicht mehr ausreichend Saft hat.
Der Anlasser hat gedreht, aber Sie ist nicht angesprungen.

Also Batterie ausgebaut und geladen. Habe die maschine 2016 gekauft und es ist noch immer die gleiche Batterie drinnen, denke die dürfte echt endlich den Geist aufgeben, neue ist schon bestellt.

Dann habe ich die Batterie gestern wieder eingebaut und nochmal probiert, Mopped ist Angesprungen, hat sich angehört wie ein Sack Schrauben, als würden nur 3 Zylinder zünden, Gas hat sie gar kein Angenommen und die Drehzahl war niedrig, glaube so bei 500 - 600.
Dann ist Sie nach einer Min. wieder ausgegangen...

Heute früh habe ich mal die Zündkerzen und Spulen raus gebastelt, was für eine Arbeit...
Die Zündkerze vom Zylinder ganz rechts ist korrodiert, läuft wohl Wasser rein?!
Der Rest sieht eigentlich ganz gut aus, habe die Zyndspulen mal gemessen, alle Werte liegen laut Werkstatthandbuch im Grünen Bereich.
Also die Zündkerzen etwas abgebürstet, alles wieder rein und nochmal getestet.
Nichts... Sie will nicht...

Hat da vielleicht einer von euch einen Tipp?
Kann es echt an der Batterie liegen? Das die zwar Saft hat um den Anlasser zu drehen, aber keinen ordentlichen Funken mehr aufbauen kann?

Habe mal die Bilder, die ich gemacht habe, mit angehängt. Vielleicht fällt jemandem was auf.

Danke euch für jede Hilfe!

Grüße
Steffen
               

BKAler, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.11.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.05.2020, 13:20
Beitrag #2
RE: Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
ZZR1400 BJ 2007? Solltest vielleicht mal Dein Profil aktualisieren, damit man nicht so suchen muß...

Die eine Zündspule sieht ja übel aus - bist Du sicher, daß sie nicht intern Überschläge hat, wenn sie arbeiten soll? Das kann man statisch nicht messen.

Sind rund um die Zündung und die Einspritzung alle Steckverbinder in Ordnung? Eventuell hast Du ja nur Wasser im Sprit, das zündet auch nur ungern - kannst Du statt des Tanks einen externen Behälter anschließen und dann mal testen?

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.05.2020, 13:46
Beitrag #3
RE: Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
Ups, sorry, du hast Recht. Profil wird gleich bearbeitet.
Korrekt, geht um meine 2007er ZZR1400.

Stecker sehen alle gut aus. Sie lief vor ca. 4 Wochen noch völlig i.O.
Bin da auch noch ne kurze Runde gefahren, Sprit dürfte eigentlich nur noch frischer drin sein. Derzeit habe ich leider keine Möglichkeit mit externem Sprit zu testen.

Sicher bin ich mir nicht, dass was überspringt. Müsste dafür aber nicht auch die Gummierung an der Zündspule defekt sein?
Wie kann ich die Spule noch testen?

Könnte aber tatsächlich die erste Spule sein, die auch leicht am Rosten ist, richtig?
Wenn eine Spule nicht mehr richtig läuft, müsste sie nicht trotzem wenigstens auf 3 Zylindern laufen?

Danke dir schonmal für deine Hilfe.

BKAler, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.11.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.05.2020, 17:32
Beitrag #4
Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
JA und NEIN. Je nachdem was für einen Fehler du im Zündkreis hast. Sollte deine Kerze z.B. einen Kurzschluss verursachen,
werden die 12 V Zündspannung primärseitig abgeschaltet.

Eigentlich sollte das Mopped dann aber einen FI-Error melden. Der Code hilft dann bei der Fehlersuche. Selbsttest läuft normal ab ( beim Einschalten der Zündung)?
Incl. Benzinpumpe (hört man).
Kontrolliere auch mal den Massepunkt bei der Batterie. Und ja, auch wenn der Anlasser noch orgelt, die ECU sollte mind. 11 Volt bekommen - die Streikt nämlich ggf. vor dem Anlasser.

Gesendet von meinem LG-H820 mit Tapatalk

Gruß
ZZRTREIBER

ZZR1400 2013: Bodis Pentatec, Krauser K-Wing Träger, Alarmsystem, Bordsteckdosen, SDK-Öffner (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. "self learning" Vmax-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. McCoi Kettenöler, Powerbronze HRA, SLS-Umschalter (normal / SLS dauerhaft geschlossen), PC5 gangselektiv, Closed-Loop-Eliminator (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Daytona Heizgriffe, Kühlerabdeckung, Gefahrenbremslicht-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Plasma-Tacho, SSR handlebar riser ...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.05.2020, 17:54
Beitrag #5
RE: Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
Jupp, der Tacho spielt sein normales geprüfe erstmal ab und gibt keinen Fehler aus. Pumpe höre ich auch.

Da nach 2-3 Startversuchen der Tacho vollständig neu Startet und die Spannung super schnell weg fällt, beim Versuch am Freitag, als sie kurz lief habe ich im Instrument 9,8 V gelesen, meine ich.
Gehe ich erstmal von der Batterie aus... Neue ist schon bestellt...
Ich hoffe das die dicke dann wieder läuft.

Ich habe für mein Auto einen Laptop mit der Software zum auslesen des Fehlerspeicher. Gibts sowas für die ZZR auch? Wenn ja, gibts das wo zu kaufen oder zum Download?

BKAler, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.11.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.05.2020, 18:00
Beitrag #6
Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
Ja, Mit einem Adapterkabel an den Diagnoseport und obd-Adapter kommst du aufs steuergerät.
Nimm aber dafür niemals einen China-ELM Klon - damit kann man auch was abschiessen. Dann kannst Du sogar mit der Software TORQUE einiges machen.


Gesendet von meinem LG-H820 mit Tapatalk

Gruß
ZZRTREIBER

ZZR1400 2013: Bodis Pentatec, Krauser K-Wing Träger, Alarmsystem, Bordsteckdosen, SDK-Öffner (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. "self learning" Vmax-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. McCoi Kettenöler, Powerbronze HRA, SLS-Umschalter (normal / SLS dauerhaft geschlossen), PC5 gangselektiv, Closed-Loop-Eliminator (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Daytona Heizgriffe, Kühlerabdeckung, Gefahrenbremslicht-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Plasma-Tacho, SSR handlebar riser ...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.05.2020, 14:02
Beitrag #7
RE: Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
So Ihr lieben,

neue Batterie ist da... Aber ich habe das Gefühl, sie läuft noch immer nur auf drei Zylindern...

Was sagen die Profis? Zündkerzen neu und dann mal schauen oder ganz klar Zündspulen? hilfe

Habe euch mal ein Video gemacht.

Gruß
Steffen


Angehängte Datei(en)
.mp4  VID_20200512_135643.mp4 (Größe: 7,35 MB / Downloads: 9)

BKAler, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.11.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.05.2020, 14:14
Beitrag #8
RE: Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
Hallo
lass das Mopped bischen laufen und sprüh Wasser auf die Krümmer, wenn ein Zylinder nicht läuft dampft es auch nicht raucher
Natürlich kann man die Temperatur auch messen Weiser Mann

Orca, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 9.1.16.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.05.2020, 14:31
Beitrag #9
RE: Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
Fantastische Idee! Bin ich echt nicht drauf gekommen...
Es wird nur der Krümmer ganz links in Fahrtrichtung warm, die anderen sind kalt...

Die Maschine läuft auch nicht lange, nur wenn ich Gas beim Anlassen gebe, wenn ich kein Gas mehr gebe, geht sie sofort aus.

Also alle Spulen oder Zündkerzen platt oder gibts noch was?

BKAler, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.11.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.05.2020, 16:26
Beitrag #10
RE: Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
Ich brech ab!
Es ist geschafft!

Das Möp läuft wieder... Es lag an etwas, an was ich absolut nicht mehr geglaubt habe...
Ich habe wohl etwas Wasser im Tank gehabt, nicht so gut gezündet werden kann wie der Sprit.
Also mit etwas Bremsenreiniger in den LuFi Kasten und sie ist angesprungen, hat dann etwas gebraucht bis sie wirklich wieder wollte, aber jetzt läuft Sie wie am Anfang klatschen

Sau blöde, die R6 vom Kumpel lief nicht richtig, ich habe auf Wasser im Sprit getippt, aber bei mir schließe ich es erstmal aus kopfnussPfeif

Danke euch für eure Hilfe Anbeten

BKAler, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.11.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.05.2020, 18:56
Beitrag #11
RE: Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
Pfeif
Zieh auch nochmal die beiden Schläuche hinten am Tank ab. Der rechte ist die Tankbelüftung und der linke der Wasserablauf vom Tankdeckel. Dir rosten gerne von innen, ganz besonders der linke. Wenn da Rost drin sitzt mit Spritze und Schlauch Öl durchdrücken, bis es oben ankommt.
Wenn eines der Röhrchen im Tank durchrostet wird es teuer...

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.05.2020, 13:25
Beitrag #12
RE: Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
Oha, danke für den Tipp!
Werd ich bei Gelegenheit machen.

Doof auch, die Pumpe vom Tank saß unten im Wasser... da ist wohl auch so ein Ablauf der wohl dicht ist... den muss ich auch nochmal frei machen...

BKAler, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.11.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.05.2020, 14:41
Beitrag #13
Mopped will nach Flüssigkeitswechsel nicht mehr anspringen?!
Ja genau - auf alle Fälle alle Abläufe
schön frei machen, die meisten werden gar nicht wissen, wo überall Abläufe sind , und die Werkstätten machen's i.d.R. nicht.

Bei der Gelegenheit lohnt sich auch der Blick unter die Wärmeschutzfolie vom Tank und die Befestigungslaschen zwecks Rostortung / Rostbeseitigung. Denn wie Michael schon schrieb - Tank ist teuer ("nackt" - nur lackiert. Ohne Dichtungen, Sensorik, Verschluss, etc. ca €900.-).



Gesendet von meinem LG-H820 mit Tapatalk

Gruß
ZZRTREIBER

ZZR1400 2013: Bodis Pentatec, Krauser K-Wing Träger, Alarmsystem, Bordsteckdosen, SDK-Öffner (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. "self learning" Vmax-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. McCoi Kettenöler, Powerbronze HRA, SLS-Umschalter (normal / SLS dauerhaft geschlossen), PC5 gangselektiv, Closed-Loop-Eliminator (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Daytona Heizgriffe, Kühlerabdeckung, Gefahrenbremslicht-Modul (Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. Plasma-Tacho, SSR handlebar riser ...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Meine ABS Lampe geht nicht mehr aus sven2811 8 610 17.11.2019 17:51
Letzter Beitrag: zzrtreiber
  Motorrad startet nicht mehr smacks 4 1.988 21.01.2019 12:49
Letzter Beitrag: Wicky
  Absmodulator/Bremsflüssigkeitswechsel teddyboy 3 1.663 23.03.2017 14:02
Letzter Beitrag: teddyboy
Bell Bremsflüssigkeitswechsel - selbst gemacht GoodguyPete 2 1.042 22.06.2015 19:55
Letzter Beitrag: GoodguyPete
  ABS Leuchte geht nicht mehr aus misu 11 3.954 06.03.2014 19:30
Letzter Beitrag: misu



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste