Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Neue ZZR 1400 und schon Probleme
09.06.2015, 23:51
Beitrag #1
Neue ZZR 1400 und schon Probleme
Nabend die Herren,

nachdem mir ja vor ein paar Wochen meine schöne Performance geklaut wurde, habe ich nun heute meine nagelneue ZZR 1400 in Golden Blazed Green abgeholt. Bin die ersten 150 km vom Händler nach Hause gefahren und hab folgendes festgestellt.
1. Der Lenker steht leicht schief nach rechts und beim loslassen fährt sie auch nach rechts. Meine Performance war absolut gerade und lief auch freihändig geradeaus.
2. Der Vorderreifen heult ziemlich. Kenne ich von meiner Bandit 1250 aber ich kann mich nicht erinnern, dass meine Performance das gemacht hat.
3. Ich weiß nicht, ob ich die Flöhe husten höre, aber ich bin der Meinung, dass der Motor deutlich mehr Vibrationen hat, als bei meiner Performance. Merke das in den Fußrasten und bei Drehzalen knapp über 5000. Bitte jetzt keine Einfahrweisheiten. Bin relativ sutsche gefahren, aber so bei 140 auf der Autobahn fand ich das schon komisch und irgendwie nervig. Bin dann mal auf die Raststätte rauf, um mir den Motor mal im stehen anzuhören. Hört sich für mich völlig ok an. Kann es sein, dass der Motor verspannt eingebaut bzw. festgeschraubt wurde?
Oder bilde ich mir das irgendwie ein?

Nervt mich alles ein wenig. Kann mich gar nicht so richtig freuen.
Könnt Ihr mich ein wenig aufbauen?

Gruß

Kai

Kaischi, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 27.4.14.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.06.2015, 00:33
Beitrag #2
RE: Neue ZZR 1400 und schon Probleme
Hallo Kai,

man merkt du zweifelst an dir selbst (Flöhe husten hören). Aber bei solchen Symptomen ab damit und zurück zum Händler. Ist die etwa von Hoffmann? Sprachlos sein

PS Ich kann gerne mal selbst mit draufschauen, wir sind ja schließlich beide aus HH. Wenn gewünscht dann bitte weiteres per PN.

Beste Grüße aus Hamburg
Bernd alias BeeJay

[Bild: goggle_line.gif]
Ich wache manchmal nachts auf und weiß nicht, war es nun der Granufink oder der Eichelhäher?
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.06.2015, 07:59
Beitrag #3
RE: Neue ZZR 1400 und schon Probleme
Das mit dem schiefen Lenker hatte ich auch mal nachdem die Werkstatt die Gabelfedern getauscht hat. Wurde dann behoben, weiss aber nicht was da falsch gelaufen ist beim Zusammenbau

oldtomcat, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 7.10.12.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10.06.2015, 13:26
Beitrag #4
RE: Neue ZZR 1400 und schon Probleme
Zu dem schiefen Lenker kann ich nur sagen, das ich damals bei meiner auch irgendwie das Gefühl hatte, aber bei mir war es wohl eher eine Haltungsfrage.

Nach rechts hat meine auch gezogen, das machen aber ALLE Motorräder (Zumindest in Ländern mit Rechtsverkehr),
weil üblicherweise alle Straßen ein leichtes Gefälle nach aussen habe, damit das Wasser ablaufen kann!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.06.2015, 22:54
Beitrag #5
RE: Neue ZZR 1400 und schon Probleme
Guten Abend,

ich kann nur sagen, dass meine Performance keinen Millimeter schief war, bzw. nach rechts gefahren ist.
Tja und mit den anderen Problemen muss ich mal sehen, wie ich damit umgehe.
@BeeJay: Nein, sie ist nicht von Hoffmann, sondern von JCB aus Celle. Da hab ich auch schon meine Performance gekauft und war/bin sehr zufrieden mit dem Händler.
Und ich würde Dein Angebot gern annehmen, von wegen mal rüberschauen.
Schreibe Dir eine PN. Danke für das Angebot.

Gruß

Kai

Kaischi, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 27.4.14.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.06.2015, 19:35
Beitrag #6
RE: Neue ZZR 1400 und schon Probleme
Habe zwar die Normale, aber zur Seite zieht bei mir nichts, wenn ich die Hände vom Lenker nehme. Bei Autos kann das aber schon passieren, eben wegen der schrägen Straße.

P.S.: War das die Performance aus dem Ausstellungsraum oder eine extra bestellte? Die hatte ich mir angeschaut... Tut mir Leid für dich, wird schon! ...Edit: Ach nee, das war glaub ich ne "Sport"...

motherbuana, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 12.4.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.09.2015, 17:59
Beitrag #7
RE: Neue ZZR 1400 und schon Probleme
Bei mir ist auch keine meiner beiden 1400`er nach irgendwo gefahren , nur geradeaus...

DonCatan, Hardcore-Biker.
Knapp 1500 KM an einem Tag von Lloret de Mar ins nördliche Ruhrgebiet mit einer GPZ 900R irre joint gold
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.06.2016, 06:20
Beitrag #8
RE: Neue ZZR 1400 und schon Probleme
Hallo.

Und, wie hat sich die Geschichte weiter entwickelt?
Bist Du inzwischen zufriedener mit der Maschine?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.06.2016, 07:24
Beitrag #9
RE: Neue ZZR 1400 und schon Probleme
Also habe da auch schon meine diversen Erfahrung gemacht bei diversen Händler, was da manchmal aus den Kisten kommt.
Würde mal nachschauen
Fahrwerkseinstellung (meine kam mit geschlossener Druckstufe hinten)
Gabel vielleicht verspannt, Achse lockern, Achsialschrauben lockern
Gabel kräftig durchfedern, wieder mit richtigem Drehmoment anziehen,
Füllstand vom Gabelöl kontrollieren.

Kuttelsuppe, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 9.9.13.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09.06.2016, 09:42
Beitrag #10
RE: Neue ZZR 1400 und schon Probleme
(07.06.2016 07:24)Kuttelsuppe schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Also habe da auch schon meine diversen Erfahrung gemacht bei diversen Händler, was da manchmal aus den Kisten kommt.
Würde mal nachschauen
Fahrwerkseinstellung (meine kam mit geschlossener Druckstufe hinten)
Gabel vielleicht verspannt, Achse lockern, Achsialschrauben lockern
Gabel kräftig durchfedern, wieder mit richtigem Drehmoment anziehen,
Füllstand vom Gabelöl kontrollieren.

Hey Herbert,
hast Du Deine vom Schindler?

Gas regiert die Welt - 2 daumen hoch
Es gibt nur 2 Zustände - AUS oder VOLLGAS
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
29.06.2016, 06:19
Beitrag #11
RE: Neue ZZR 1400 und schon Probleme
(09.06.2015 23:51)Kaischi schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Nervt mich alles ein wenig. Kann mich gar nicht so richtig freuen.

Hallo Kai,

wie hat sich denn nun die Geschichte mit Deinem Mopped weiter entwickelt??
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Achtung Probleme mit Hepco&Becker an ZZR 1400 BJ 2013 UID1059 10 3.858 11.12.2014 16:36
Letzter Beitrag: UID1059
  Neue Sitzbank ZZR 1400 Zorro 3 1.570 19.11.2013 10:32
Letzter Beitrag: Zorro
  Neue ZZR 1400 Modell 2012 doc 172 58.892 28.01.2013 17:01
Letzter Beitrag: roBear
  zzr 1400, die Neue ist da zzrpit 129 38.153 26.03.2012 21:48
Letzter Beitrag: zzrpit



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Cookie-Einstellungen | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |