Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...

Wird geladen...

Thema geschlossen 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Registrierungsproblem
10.12.2015, 11:30
Beitrag #1
Registrierungsproblem
Bitte um Eure Hilfe,

ich habe mich neu registriert, das Aktivierungsmail am Handy via Direktlink bestätigt (IOS 8).

Dennoch sagt mir das Forum immer wieder, dass das Account noch nicht aktiviert wurde.

Wenn ich mir aber den Aktivierungscode erneut zusenden lassen möchte, heisst es, dass das nicht möglich ist weil das Account bereits aktiviert sei.

motzkopf gegen wand

Bitte um Hilfe ;-) und vor ab vielen Dank.

Liebe Grüße von einem Demnächst ZZR-Besitzer

Galbro, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 8.12.15.
Alle Beiträge dieses Benutzers finden
10.12.2015, 12:03
Beitrag #2
RE: Registrierungsproblem
Hallo Wolfgang,

der Admin Beejay wird sich ziemlich sicher in den nächsten paar Stunden darum kümmern - keine Sorge.
Dann heißen wir Dich offiziell willkommen im Forum.
Schöne Grüße nach Wien Chapeau
Alle Beiträge dieses Benutzers finden
10.12.2015, 12:44
Beitrag #3
RE: Registrierungsproblem
Solange nimm das:

Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
Alle Beiträge dieses Benutzers finden
 Folgende User haben sich bei Dir bedankt: helm_tiefblauGalbro
10.12.2015, 13:14
Beitrag #4
RE: Registrierungsproblem
Danke! funktioniert bereits alles. <- Edit(h) meint ich hab mich zu früh gefreut. Darf zwar mein Profil nun ansurfen und bearbeiten aber leider immer noch keine Links im Forum verfolgen und bei manchen Beiträgen auch immer noch die Fehlermeldung ich sei nicht aktiviert.

ad Link: Ich halte mich lieber an Don't give up. Kate Bush (war)ist hübscher als Rick Grins mit zugekniffenen Augen

dennoch ein höfliches Danke :)

LG Wolfgang

Galbro, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 8.12.15.
Alle Beiträge dieses Benutzers finden
10.12.2015, 13:31
Beitrag #5
RE: Registrierungsproblem
(10.12.2015 11:30)Galbro schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten....ich habe mich neu registriert, das Aktivierungsmail am Handy via Direktlink bestätigt (IOS 8).

Dennoch sagt mir das Forum immer wieder, dass das Account noch nicht aktiviert wurde.

Wenn ich mir aber den Aktivierungscode erneut zusenden lassen möchte, heisst es, dass das nicht möglich ist weil das Account bereits aktiviert sei...

Hallo Wolfgang,

in technischer Hinsicht ist alles i.O. Dein Account ist aktiviert, du kannst dich anmelden/einloggen, bist auch angemeldet und hast durch deinen ersten Beitrag seit heute morgen um 11:30 auch das Recht alle Themen zu durchforsten. Lediglich der Zugriff auf Bilder und Anhänge ist bis zu deinem 5. Beitrag noch eingeschränkt (siehe auch Begrüßungs-PN). Allerdings greifst du mit einem mobilen Endgerät auf das Forum zu und deswegen benötige ich detaillierte Angaben über die Fehlermeldung(en). Die Forensoftware wertet den sogenannten "user-agent" aus und erkennt dadurch mit 99%iger Sicherheit ein mobiles Endgerät.
Eine mögliche Fehlerquelle wäre die sogenannte "Cookie-Behandlung" deines mobilen Browsers. Werden Cookies (im Falle von zzr-forum.de) dort zugelassen?

Du kannst aber auch vorsorglich (nach Abmeldung vom Forum) mal unter Einstellungen=>Dein Browser (wahrscheinlich Safari)=>clear cookies & data ausführen und dich danach wieder im Forum anmelden. Mal sehen ob der Fehler dann noch da ist.

Weiter kann ich da im Moment nicht helfen, zumal aus technischer Hinsicht (forenseitig) alles O.K. ist.

Beste Grüße aus Hamburg
Bernd alias BeeJay

[Bild: goggle_line.gif]
Ich wache manchmal nachts auf und weiß nicht, war es nun der Granufink oder der Eichelhäher?
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
10.12.2015, 16:07
Beitrag #6
RE: Registrierungsproblem
(10.12.2015 12:44)Stealth schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Solange nimm das:

Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.

Du kennst vielleicht schlimme Mucke...

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Thema geschlossen 




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |