Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ZZr spring nach Vergaser-Reinigung nicht an.
30.03.2017, 13:26
Beitrag #1
ZZr spring nach Vergaser-Reinigung nicht an.
Hallo,

ich hab mir folgendes Problem geschaffen:

Ich habe meine ZZR jetzt seit ca. 4 Wochen. Da der Benzinverbrauch unüblich hoch war (über 10 Liter / 100km) und bei Benutzung auch immer nach Benzin roch, habe ich die Maschine nun auseinander genommen um den Vergaser zu reinigen.

Habe den Vergaser mit neuer Dichtungen in der Schwimmerkammern und neuen Schwimmernadeln incl. Hülsen versehen und wieder eingebaut.

Nebenbei habe ich gemerkt, dass Benzin an der Pumpe (der Anschluss vom Benzinfilter kommend) austrat und habe das mit ner Schlauchschelle gefixt.

Aso, Zündkerzen habe ich auch gleich neue (Iridium) eingesetzt.

So, habe dann den Vergaser wieder eingebaut. Zunächst ohne Luftfilter, da ich dann gleich auch synchronisieren wollte. Doch die Maschine springt nicht mehr an. Batterie war inzwischen leer gegurgelt. Bei Verwendung von Starthilfespray zündete der Motor ein-zwei mal, ansonsten nix...

Hat jemand eine gewagte Ferndiagnose-Idee, was ich da falsch gemacht habe bzw korrigieren muss?

mi.gru, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 24.2.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
30.03.2017, 18:06
Beitrag #2
RE: ZZr spring nach Vergaser-Reinigung nicht an.
.
Vergaser richtig voll ?
Spritpumpe angeschlossen ?
Schwimmerstand kontrolliert ?
Wie verdreckt waren die Vergaser ?

Probiere noch mal die alten Kerzen.

.

„ Taktgefühl ist für Menschen, die für Sarkasmus nicht geistreich genug sind ! "
.
Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
30.03.2017, 23:35
Beitrag #3
RE: ZZr spring nach Vergaser-Reinigung nicht an.
Moin!

Es gab schon Fälle, wo einfach nur die Schläuche an der Pumpe verkehrt angeschlossen wurden. So (sie Bild) sollte es sein.

Gruß


Angehängte Datei(en) Thumbnail(s)
   

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05.04.2017, 09:18
Beitrag #4
RE: ZZr spring nach Vergaser-Reinigung nicht an.
So, nun die (vermutliche) Auflösung:

Nachdem ich den Schlauch, der von der Pumpe zum Vergaser führt, mit einer Spritzflasche manuell mit Benzin gefüllt hatte, spang sie dann auch relativ zeitnah an...

Auf der ersten Ausfahrt dann der Schock: nach 30 km, an einer Ampel stehend, kamen mit dann Flammen aus Richtung Motor entgegen. Die Benzinpumpe schien defekt gewesen zu sein und ein Leck gehabt zu haben, womit dann Sprit auf den Motor tropfte.

Naja, hab mit über ebay eine andere Pumpe bestellt und werde diese dann heute, oder spätestens Freitag einbauen. Mal sehen, ob dann alles läuft, wie es soll. Bin aber optimistisch.

mi.gru, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 24.2.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Kupplung geht nicht nach Ölwechsel Fischmob87 11 2.599 08.07.2015 10:06
Letzter Beitrag: Fischmob87



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forenregeln | Impressum/Datenschutzerklärung | Ansicht Mobile Version | RSS-Sync | Benutzerkarte | Webstatistik | TOP 10 Forum-Bikes | |