Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
komisches Phänomen - Springt nicht an, wenn warm
11.06.2016, 12:54
Beitrag #1
komisches Phänomen - Springt nicht an, wenn warm
Moinsen!

Meine beiden ZZRs haben eine Sache gemeinsam: Manchmal, wenn sie warm sind, springen sie einfach nicht an. Warte ich eine halbe Stunde ab, tun sie so, als wäre nichts passiert und laufen ganz normal.

Anlasser dreht, aber Motor kommt nicht. Benzinpumpe schließe ich aus, weil ja der Kraftstoff in den Schwimmerkammern zumindest noch für den Start und paar km reichen müsste. Ich dachte ans ausgelutschte Zündschloss - das haben beide gemeinsam... Aber ich habe irgendwo hier gelesen, dass Zünd- und Anlasserstrom ein einziger Stromkreis wäre, dann dürfte der Anlasser ja auch nicht drehen. Ich stehe auf dem Schlauch!

Jemand ne Idee?

Gruß

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.06.2016, 15:38
Beitrag #2
RE: komisches Phänomen - Springt nicht an, wenn warm
Dampfblasen im Vergaser?
Sind evtl. beide auf Vergaserheizung vom D-Modell umgebaut?
Manchmal spinnen auch die Zündspulen, wenn sie heiß sind.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.06.2016, 16:43
Beitrag #3
RE: komisches Phänomen - Springt nicht an, wenn warm
(11.06.2016 15:38)Möööööp schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Dampfblasen im Vergaser?
Sind evtl. beide auf Vergaserheizung vom D-Modell umgebaut?
Manchmal spinnen auch die Zündspulen, wenn sie heiß sind.

Hm, eine Vergaserheizung wäre mir beim Zerlegen wohl aufgefallen... Aber wo du es gerade erwähnst: Ich habe ja in der "neuen" gerade die Vergaser der "alten" drin... aber kpl. überholt, ultraschall und mit Repkit versehen...

Aber beim Orgeln ist es auch so, als wäre kein Funke da.. also auch nicht der leiseste Angeh-Furz... (hoffe, du weißt, was ich meine Pfeif?

Für die Zündspulen werde ich mir mal Kältespray besorgen und schauen, was passiert, wenn es wieder soweit ist...

Danke erstmal, Gruß

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
 Folgende User haben sich bei Dir bedankt: helm_blauirbiter
11.06.2016, 21:12
Beitrag #4
RE: komisches Phänomen - Springt nicht an, wenn warm
Hallo,

evtl. Magnetschalter, hörst du beim Zündschlüssel drehen einen Klack?

Bei mir ist es hin und wieder auch so, dass die Maschine nicht anspringen will (Anlasser dreht, alles andere funktioniert auch), dann fehlt das klacken vom Magnetschalter, meistens nach einer kurzen Zigarettenpause. Ist in letzter Zeit nicht mehr so häufig aufgetreten, daher hab ich bisher auch noch nicht den Magnetschalter getauscht.

Sonst schau auf mein Profil und such nach meinen Beiträge, ich glaube das Thema war zzr 1100D Bj 1999 startet nicht (wie füge ich ein anderes Thema hier ein? Bin jetzt zu faul zum suchen.joint)

Da gibt es ähnliche Probleme.

Gruß

Martin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.06.2016, 21:30
Beitrag #5
RE: komisches Phänomen - Springt nicht an, wenn warm
Auf das Klack werde ich mal achten beim nächsten Mal. Für den Moment habe ich mir Kältespray gekauft - ist ja doof immer 15-30 Minuten warten zu müssen ;)

Danke für den Tipp!
Gruß, Andi

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2016, 01:07
Beitrag #6
RE: komisches Phänomen - Springt nicht an, wenn warm
Martin meinte bestimmt Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten..

Beste Grüße aus Hamburg
Bernd alias BeeJay

[Bild: goggle_line.gif]
Ich wache manchmal nachts auf und weiß nicht, war es nun der Granufink oder der Eichelhäher?
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2016, 09:33
Beitrag #7
RE: komisches Phänomen - Springt nicht an, wenn warm
Das Problem hatte ich am Anfang auch. Habe dann die Zündkerzen gegen Iridium getauscht und gut war es. Die Dicke braucht einen ordentlichen Zündfunken, sonst mag Sie nicht anspringen. Ebenso könnte es auch an der
Batterie liegen. Die hat zwar saft zum Orgeln, aber dann nicht genug für einen
guten Zündfunken. Einfach mal ans Ladegerät. Tankbelüftung käme auch in Frage. Vielleicht mal den Tankverschluß zerlegen und reinigen.

Ich fahre einen Rasenmäher, keine Orgel, oder Kleinwagen und auch kein Motorrad aus Akashi!Pfeif
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2016, 10:34
Beitrag #8
RE: komisches Phänomen - Springt nicht an, wenn warm
Danke BeeJay, den meinte ich.

Was mir gerade auffällt, "beide ZZR", ich dachte es gibt die ZZRX und das Wasserprojekt fliehen, habe ich da etwas nicht mitbekommen, sind die gepulverten Teile schon alle wieder zusammengesetzt?

Um den Klack zu hören, muss man erst einmal konzentriert zuhören (bei mir war es so), jetzt drehe ich erst immer den Schlüssel und achte auf den Klack, ich habe aber lange keine Aussetzer mehr gehabt.

Was natürlich auch sein kann, wie schon erwähnt, ist eine etwas schwache Batterie, dann tritt das bei warmen Motor auch mal auf. Hatte ich bei meiner GPZ 900R gehabt.

Gruß

Martin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.06.2016, 10:53
Beitrag #9
RE: komisches Phänomen - Springt nicht an, wenn warm
Nein, die Teile liegen noch lose in der Garage. Das mit dem nicht starten wollen, hatte sie letztes Jahr vor der Demontage gemacht.

Da ich ja nun die Ersatzmaschine habe, kann ich mir Zeit mit dem Zusammenbau lassen... joint

Gruß

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.06.2016, 20:21
Beitrag #10
RE: komisches Phänomen - Springt nicht an, wenn warm
So, abschließende Antwort: Ich habe heute mal die Batterie, die sich die beiden auch teilen mussten, ausgetauscht gegen die fast neue Varta Vlies Batterie. das ist beim Orgeln ein Unterschied wie Tag und Nacht. Wenn die ZZR einen kräftigen Zündfunken braucht, lag es wohl doch an der Batterie.

Diese Iridium-Kerzen habe ich mir trotzdem bestellt. Schaden können die ja nicht - und allein schon "IRIDIUM" - voll wichtig und geil klatschen

Gruß

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.06.2016, 22:40
Beitrag #11
RE: komisches Phänomen - Springt nicht an, wenn warm
Hi Andi, auf die Gefahr hin, Dich schon wieder an die Flasche zu treiben Pfeif
Ich hatte mal eine günstige Bezugsquelle für NGK-Kerzen gepostet...
Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.06.2016, 22:53
Beitrag #12
RE: komisches Phänomen - Springt nicht an, wenn warm
Ich habe auch ne gute Quelle: Über einen Kollegen, welcher bla blah blah, zahle ich nen 10er pro Stück :)

Und danke, dass du dich um mein Wohlergehen so sehr sorgst Chapeau

Gruß, Andi

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  5. Gang springt raus und wieder rein Jones 10 4.337 07.12.2019 18:58
Letzter Beitrag: Möööööp
  Tipp wenn Tankreserve u Öldruckanzeige der ZZR1100C nicht funktioniert hoc777 9 6.957 13.05.2019 19:19
Letzter Beitrag: LouZypher
  1100 d wird nicht warm stef73 5 1.699 09.07.2017 18:27
Letzter Beitrag: Sommer68
  Komisches Piepsen? niskama 7 2.109 20.04.2016 21:04
Letzter Beitrag: UID2086
  Mal springt sie an, mal nicht jazzer 8 3.527 17.04.2014 08:26
Letzter Beitrag: GreenLine
  Springt schlecht an Sportmonster1 2 1.747 20.03.2014 11:25
Letzter Beitrag: urmeldaehn



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste