Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Anspringen nach dem Winterschlaf
05.04.2023, 18:21
Beitrag #16
RE: Anspringen nach dem Winterschlaf
(11.09.2022 17:47)Rassel schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Den selben Effekt hast du wenn du bei eingeschalteter Zündung, eingelegten Gang und Nicht gezogenen Kupplungshebel den Anlasserknopf drückst. Benzinpumpe fördet, aber der Anlasser dreht nicht.
Änderungen der Elektrik sind dafür nicht nötig.
Alle Jahre wieder.....
Nachdem ich letztes Jahr diesen Tipp hier gelesen hatte, wollte ich den Saisonstart dieses Jahr auch ohne das übliche Georgel über die Bühne bringen.
Allerdings macht meine Benzinpumpe beim Vorgehen gemäß o.g. Anleitung genau NICHTS.
Also gab es doch wieder den üblichen Standfestigkeitstest des Anlassers.
Daher hier nochmal die Frage - soll das auch an einem C-Modell (1992) funktionieren, oder machen das nur die späteren ZZRs.
Gruß und schönen Saisonstart.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.04.2023, 11:15
Beitrag #17
RE: Anspringen nach dem Winterschlaf
Gerade auch probiert.
Bei mir läuft die Benzinpumpe an, bei eingelegtem Gang und ohne Kupplung ziehen starten.
ZZR 1100 d, BJ 1999.

Aber sprang trotzdem schlecht an, ich lass aber auch die Vergaser nicht leer laufen und habe auch keinen Benzinstabilisator eingefüllt.
Achja, Batterie war trotz 4 wöchigem laden leer, noch einmal ½ Stunde aufgeladen und nach ein paar mal orgeln sprang sie dann doch an.
Ich habe das im letzten Winter mit der Batterie auch schon gehabt, lade mit Ctek und habe die Diodenanzeige für den Ladezustand dazwischen. Lade ca. 4 Wochen vor Saisonbeginn auf, Batterie anschließen, ein paar mal starten, und die Batterie ist leer! (Diode ist wieder bei rot)
Dann noch einmal kurz laden, ca. ½ Stunde, dann kann ich wieder mehrmals den Startversuch machen, und der Ladezustand bleibt gut, also Diode bleibt bei grün. Batterie (AGM) ist 2 Jahre alt, wird im Winter ausgebaut und im Haus gelagert.

Gruß

Martin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09.04.2023, 17:14
Beitrag #18
RE: Anspringen nach dem Winterschlaf
Dann scheint das wohl erst ab den D-Modellen so zu funktionieren.

Was das Laden der Batterie angeht, lass ich die schon seit Jahren genau dort wo sie immer ist, nämlich im Moped.
Zusätzlich wird mit einem CTEK 0.8 immer geladen, außer ich bin mit der ZZR unterwegs. Verbaut ist eine handelsübliche Bordspannungssteckdose, die ich auch fürs Navi/Smartphone verwende.
Damit habe ich einfach die besten Erfahrungen.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09.04.2023, 20:44
Beitrag #19
RE: Anspringen nach dem Winterschlaf
Meine D Baujahr 93 macht macht keinen Zucker wenn ich das Prozedere probiere, gerade getestet.

se1063, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 6.10.16.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
26.03.2024, 17:34
Beitrag #20
RE: Anspringen nach dem Winterschlaf
(07.04.2023 11:15)Sommer68 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Gerade auch probiert.
Bei mir läuft die Benzinpumpe an, bei eingelegtem Gang und ohne Kupplung ziehen starten.
ZZR 1100 d, BJ 1999.

Aber sprang trotzdem schlecht an, ich lass aber auch die Vergaser nicht leer laufen und habe auch keinen Benzinstabilisator eingefüllt.
Achja, Batterie war trotz 4 wöchigem laden leer, noch einmal ½ Stunde aufgeladen und nach ein paar mal orgeln sprang sie dann doch an.
Ich habe das im letzten Winter mit der Batterie auch schon gehabt, lade mit Ctek und habe die Diodenanzeige für den Ladezustand dazwischen. Lade ca. 4 Wochen vor Saisonbeginn auf, Batterie anschließen, ein paar mal starten, und die Batterie ist leer! (Diode ist wieder bei rot)
Dann noch einmal kurz laden, ca. ½ Stunde, dann kann ich wieder mehrmals den Startversuch machen, und der Ladezustand bleibt gut, also Diode bleibt bei grün. Batterie (AGM) ist 2 Jahre alt, wird im Winter ausgebaut und im Haus gelagert.

So, diesmal hatte ich vor dem Winterschlaf die Vergaser leer laufen lassen. Jetzt nach dem Winterschlaf die aufgeladene Batterie wieder eingebaut und wie oben beschrieben die Vergaser mit eingelegtem Gang wieder gefüllt.
Auch dieses Mal musste ich festestellen, dass schon beim Betätigen der Benzinpumpe der Ladezustand von grün auf gelb springt. Doch diesmal hat es noch für das Starten des Motors gereicht, war nach ein paar Umdrehungen wieder da.

Mein Fazit, Vergaser sollten leer sein, um diese dann zu Saisonbeginn mit dem Sprit aus dem vollen Tank zu füllen. Springt dann einfach besser an.

Gruß

Martin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27.03.2024, 07:44
Beitrag #21
RE: Anspringen nach dem Winterschlaf
(26.03.2024 17:34)Sommer68 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
(07.04.2023 11:15)Sommer68 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Gerade auch probiert.
Bei mir läuft die Benzinpumpe an, bei eingelegtem Gang und ohne Kupplung ziehen starten.
ZZR 1100 d, BJ 1999.

Aber sprang trotzdem schlecht an, ich lass aber auch die Vergaser nicht leer laufen und habe auch keinen Benzinstabilisator eingefüllt.
Achja, Batterie war trotz 4 wöchigem laden leer, noch einmal ½ Stunde aufgeladen und nach ein paar mal orgeln sprang sie dann doch an.
Ich habe das im letzten Winter mit der Batterie auch schon gehabt, lade mit Ctek und habe die Diodenanzeige für den Ladezustand dazwischen. Lade ca. 4 Wochen vor Saisonbeginn auf, Batterie anschließen, ein paar mal starten, und die Batterie ist leer! (Diode ist wieder bei rot)
Dann noch einmal kurz laden, ca. ½ Stunde, dann kann ich wieder mehrmals den Startversuch machen, und der Ladezustand bleibt gut, also Diode bleibt bei grün. Batterie (AGM) ist 2 Jahre alt, wird im Winter ausgebaut und im Haus gelagert.

So, diesmal hatte ich vor dem Winterschlaf die Vergaser leer laufen lassen. Jetzt nach dem Winterschlaf die aufgeladene Batterie wieder eingebaut und wie oben beschrieben die Vergaser mit eingelegtem Gang wieder gefüllt.
Auch dieses Mal musste ich festestellen, dass schon beim Betätigen der Benzinpumpe der Ladezustand von grün auf gelb springt. Doch diesmal hat es noch für das Starten des Motors gereicht, war nach ein paar Umdrehungen wieder da.

Mein Fazit, Vergaser sollten leer sein, um diese dann zu Saisonbeginn mit dem Sprit aus dem vollen Tank zu füllen. Springt dann einfach besser an.

Hallo Martin,
was deiner Batterie sicher gut tun würde wäre ein regelmäßiges Nachladen mit deinem Ladegerät über den ganzen Winter hinweg. Wenn du z. B. alle drei Wochen das Ladegerät mal anschließt und die Ladung beginnst. Parallel zum Ladevorgang wäre auch ein Verbrauch, z.B. durch anschalten der Verbraucher Licht, Blinker...
Dadurch kommt deine Batterie in den normalen Arbeitsmodus. Ruhig mal richtig was rausverbrauchen und dann wieder komplett nachladen.
Damit halte ich meine Batterien seit Jahren problemlos fit.2 daumen hoch

Grüße aus dem Süden
Tripplerocker hallo

"Ein Motorrad ist erst dann wirklich gelungen, wenn es in der Garage steht und sein Besitzer mit einer Flasche Bier in der Hand darum herumschleicht und dabei das ganz große Grinsen ins Gesicht gezaubert bekommt"

Frei nach -Willie G. Davidson-
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27.03.2024, 10:00
Beitrag #22
RE: Anspringen nach dem Winterschlaf
Eigentlich sollte das Ctek im Erhaltungsmodus dieses Szenario ja abbilden, so habe ich es immer verstanden.
Die Batterie habe ich ca. 5 Wochen vorher angeschlossen, das Ctek hat 8 Stufen, bei Erreichen der Stufe 4 ist die Batterie Startbereit, wenn auch noch nicht ganz voll geladen. Bei Erreichen der Stufe 7 ist die Batterie voll geladen. Bei Stufe 8 läuft das Erhaltungsprogramm ab. Dabei wird dann auch die Spanung wieder gesenkt und neu geladen. So verstehe ich das System wenigstens.
Deshalb habe ich auch diesmal vor Einbau der Batterie den Ladevorgang 1 Tag vorher beendet und dann die Batterie kurz vor Einbau noch mal für 1 Stunde an das Ladegerät gehängt, nicht das in Stufe 8 gerade der Tiefpunkt der Ladung erreicht wurde.

Die Saison über habe ich keine weiteren Probleme und diesmal hat es gerade so gereicht, da nach dem 2 Startversuch der Motor lief.

Ich fand die alten Bleiakkus früher irgent wie besser, jetzt ist es eine AGM, das Ctek ist auch dafür eingestellt. Solange ich nicht unterwegs liegen bleibe kann ich damit leben.

Gruß

Martin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.04.2024, 11:09
Beitrag #23
Shy RE: Anspringen nach dem Winterschlaf
Ich hatte auch zum einmotten die Vergaser leer laufen lassen.
Bis sie dann wieder ansprang dauerte es etwas...ist ja auch klar: Die Vergaser müssen sich erstmal wieder füllen wink und grin
Benzinhahn auf, Choke voll ziehen und im Ruhezustand ein paarmal den Gasgriff voll aufziehen...dann gings

derhexer, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 25.5.20.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Probleme nach Winterschlaf Devil1507 10 6.357 04.07.2010 23:24
Letzter Beitrag: Devil1507



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste