Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kupplung geht nicht nach Ölwechsel
06.07.2015, 00:10
Beitrag #1
Kupplung geht nicht nach Ölwechsel
Hallo,
ich habe vor ein paar Tagen ein Ölwechsel an meiner ZXT10C durchgeführt. Nach dem Ölwechsel (10w40 vom Polo) ging die Kupplung noch eine kurze Zeit. Jedoch wirklich nur kurz ca 1 Km. Bremsflüssigkeit ist klar und voll.
Jetzt steh ich echt vor einem Rätsel und habe in diversen Foren gelesen, dass die Kupplung nur mit gewissem Öl sympathisiert.
Vllt kann mir hier jemand helfen.

( sofern ein Admin das liest, ich habe mich unter Fischmob87 registriert, jedoch klappt das nicht so ganz)

Danke schonmal

Fischmob87, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.6.14.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2015, 01:34
Beitrag #2
RE: Kupplung geht nicht nach Ölwechsel
(06.07.2015 00:10)Fischmob87 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Nach dem Ölwechsel (10w40 vom Polo) ging die Kupplung noch eine kurze Zeit.

Die soll nicht gehen, die soll trennen oder greifen. Schreib doch mal, was denn da nicht "geht" - meine Kristallkugel ist gerade zur Inspektion.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2015, 07:22
Beitrag #3
RE: Kupplung geht nicht nach Ölwechsel
die Kupplung zieht nicht. sprich gang ist drin und Moped läuft auf dem hauptständer, zieh ich dann die Kupplung passiert nichts. Auch wenn ich den kupplungshebel ziehe, merkt man 0 widerstand.

Fischmob87, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.6.14.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2015, 07:39
Beitrag #4
RE: Kupplung geht nicht nach Ölwechsel
Also sie trennt nicht?

Das hätte ja nichts mit dem Öl zu tun? Dann wären wohl Geber- oder Nehmerzylinder defekt oder aber Luft im System.

Gruß

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2015, 07:59
Beitrag #5
RE: Kupplung geht nicht nach Ölwechsel
(06.07.2015 07:22)Fischmob87 schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten...sprich gang ist drin und Moped läuft auf dem hauptständer, zieh ich dann die Kupplung passiert nichts.

Welcher Gang ist drin?
Ich meine, wenn das Moped auf dem Hauptständer steht dreht sich das Hinterrad immer mit, sowohl im Leerlauf (ja, ich weiß klingt komisch), aber langsam, als auch im Gang bei gezogener Kupplung.

Bist Du damit schon gefahren?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2015, 20:29
Beitrag #6
RE: Kupplung geht nicht nach Ölwechsel
ja es dreht im standgas. aber ich meine, dass sich der reifen dreht wenn ein gang drin ist und die Kupplung gezogen. betätige ich dann die hinterbremse, geht das Moped aus.
Ich bin damit ca 400 m gefahren, Anfang ging es, dann auf einmal nichtmehr . war also ein "schleichender Prozess"

Fischmob87, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.6.14.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2015, 22:31
Beitrag #7
RE: Kupplung geht nicht nach Ölwechsel
Du meinst also, sie trennt nicht mehr. Und der Kupplungshebel hat beim Ziehen keinerlei Widerstand?

Ist der Kupplungsnehmer (das Ding mit den drei Schrauben über dem Ölschauglas) noch richtig fest? Wenn ja, kann es eigentlich nur an Luft oder einem Leck in der Leitung liegen - wenn es vorher ordentlich funktioniert hat und aus der Kupplung keine schlimmen Geräusche kommen.

Du hast den Ölwexel selbst gemacht? Und außer der Verkleidung nichts anders abgeschraubt?

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.07.2015, 13:18
Beitrag #8
RE: Kupplung geht nicht nach Ölwechsel
Ich sehe jetzt nicht wirklich ein zusammenhang zwischen Ölwechsel und widerstand beim ziehen des Kupplungshebels.
Denn beim Ölwechsel schraubt man beide Ablaßschrauben raus...Deckel vom Ölfilterhehäuse ab..neuer Filter rein...Ablaßschrauben wieder rein und Öl auf richtigen Ölstand auffüllen.
Kupplungsmechanismus wird dabei doch gar nicht angefasst.
Nun kommt der verdacht auf...das die Kupplung zuvor schon nicht mehr takko war....oder hier jemand was gelöst hat wo man nicht ran sollte.
Rätselhaft.
Kein Druck am Kupplungshebel = luft im Kupplungssystem....Geberzylinder tot...Nehmerzylinder tot....Hydraulikflüssigkei uralt mit Wasser versetzt.
Wasser in der Bremsflüssigkeit = korossion und oxydation der Geber/Nehmerzylinder.
Mfg Ralf

Schnapadäus, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 16.10.11.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.07.2015, 14:07
Beitrag #9
RE: Kupplung geht nicht nach Ölwechsel
Ich habe das mit dem Ölwechsel nur angesprochen, weil die Kupplung zuvor ging und unmittelbar danach nichtmehr.
ich werde mal die Flüssigkeit wechseln. ich habe über 4 tage den Flüssigkeitsstand überprüft und keinen Verlust festgestellt.
ich werde mir mal den kupplungsnehmer anschauen.
bis hierher schonmal danke.

Fischmob87, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.6.14.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.07.2015, 14:21
Beitrag #10
RE: Kupplung geht nicht nach Ölwechsel
Kann mir auch nicht vorstellen dass das von dem Ölwechsel kommt.
Habe mal gehört,das bei bestimmten synthetischen Ölen die Kupplung rutscht oder rupft.
Ich tippe auch mal auf ein mechanisches Problem,oder luft im System.

hjacky, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 22.6.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.07.2015, 18:25
Beitrag #11
RE: Kupplung geht nicht nach Ölwechsel
Und wird der Gegendruck am Kupplungshebel stärker, wenn Du mehrmals pumpst?
Die Kupplungsdruckstange kann ja normal nicht brechen... Aber wenn der Nehmerzylinder ab ist, siehst Du sie ja.

Schau auch mal hier: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. und hier: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
08.07.2015, 11:06
Beitrag #12
RE: Kupplung geht nicht nach Ölwechsel
Naja, ich hab ja oben ins den bremsflüssigkeitsbehälter geschaut und es sah alles gut aus. dennoch dachte ich mir ich lasse einfach mal die Flüssigkeit ab. als ich dann sah was da rauskam (sehr grau-schwarze brühe) hoffte ich den Fehler gefunden zu haben. und das war es dann auch. aufgefüllt von unten nach oben, entlüftet und schon ging es wieder :-).
aber ich danke euch auf jedenfalls für eure Hilfe und tipps.

Fischmob87, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 26.6.14.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Lenkerschloss geht nicht rein Anthony90 6 594 12.10.2021 11:58
Letzter Beitrag: Anthony90
  Ölwechsel Anthony90 2 449 16.09.2021 07:39
Letzter Beitrag: Anthony90
  Ölwechsel 3 Schrauben? ZZR 1100 ZXT10C thorsfather 6 3.417 06.06.2021 15:28
Letzter Beitrag: mjoelnir58
  Abblendlicht geht auf einmal nicht mehr, Fernlicht geht Marc-ZZR 7 1.257 25.08.2019 19:56
Letzter Beitrag: Möööööp
  ZZr spring nach Vergaser-Reinigung nicht an. mi.gru 3 1.244 05.04.2017 10:18
Letzter Beitrag: mi.gru
  Ölwechsel mit Spänen ZZRZZR 26 15.984 12.03.2017 13:58
Letzter Beitrag: Birne1100



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste