Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Läuft nicht richtig unter 2.000 Umdrehungen
12.10.2019, 12:08
Beitrag #1
Läuft nicht richtig unter 2.000 Umdrehungen
hilfe Seit Heutemorgen läuft mijn ZZR-1200 nicht richtig unter 2.000 Umdrehungen.

über 2.000 is alles Normal. Es fühlt sich an ob er nur auf 3 Zylinder läuft.
Bei Standgas is auch alles normal.

Hat Jemand von euch eine Idee wo das Problem her kommen kann?
Vergaser? oder elektrisch etwas?

Grüsse Johan

Geld muss rollen, am besten auf 2 Räder!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.10.2019, 14:50
Beitrag #2
Läuft nicht richtig unter 2.000 Umdrehungen
Läuft nur auf drei Zylindern, ist doch schon mal eine gute Diagnose, und nur im Leerlauf.
Eine Leerlaufdüse dicht? War bei meiner 1100 auch so.
Vergaser raus, zerlegen, alles reinigen und wieder zusammen setzen und einstellen / synchronisieren.
Viel Spaß. Mein Schrauber hat sich gefreut. Vergaser waren von innen leicht grün. Scheiß Benzin, ist zu viel Bioethanol drin, ist wohl nicht so gut für alte Vergaser, besonders wenn diese nicht permanent in Betrieb sind. Ständiges fahren oder besseres Benzin soll helfen (z.B. Aral Ultimate etc.) Wenn die Kiste länger steht, ggf. Benzinzusatz verwenden.
Hast du den Vergaser schon mal reinigen lassen? Nach 15 bis 20 Jahren darf sich da auch etwas ablagern.
Was ist mit Wasser im Kraftstoff, steht das Mopped draußen?
Gruß aus dem nassen Norden
Michael


Gesendet von iPad mit Tapatalk

Das Leben ist kein Ponyhof, aber geritten wird trotzdem!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.10.2019, 15:07
Beitrag #3
RE: Läuft nicht richtig unter 2.000 Umdrehungen
Im Leerlauf ist alles in ordnung nur wenn ich von zb. von 1.500 Umdrehungen beschleunige dauert es bis 2.000 bis alles wieder normal ist. Motorrad steht immer drinnen.

Geld muss rollen, am besten auf 2 Räder!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12.10.2019, 15:13
Beitrag #4
Läuft nicht richtig unter 2.000 Umdrehungen
Ups, also wird es wohl nicht an den Leerlaufdüsen liegen.
Dann habe ich leider keine weitere Idee. Sorry.


Gesendet von iPad mit Tapatalk

Das Leben ist kein Ponyhof, aber geritten wird trotzdem!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.10.2019, 10:26
Beitrag #5
RE: Läuft nicht richtig unter 2.000 Umdrehungen
Ich werde mal versuchen ob Forté im Sprit das Problem löst. Machine hat ungefehr 3 wochen gestanden.

Geld muss rollen, am besten auf 2 Räder!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.10.2019, 12:04
Beitrag #6
Läuft nicht richtig unter 2.000 Umdrehungen
Drei Wochen ist ja nicht lange. In der Zeit setzt sich ja keine Düse dicht. Biste denn mal eine längere Zeit danach gefahren und hast du den Tank mal leer gemacht / leergefahren?
Mein Schrauber empfiehlt „MotoX-treme FSP3 Benzinzusatz“,
das ist aber auch kein Wundermittel und wird eine Vergaserreinigung / Ultraschallung nicht ersetzen können.
Nochmal zum besseren Verständnis, das Mopped läuft im Standgas einwandfrei, was hat sie da, 1000 - 1200 Umin? Warm oder mit kalt mit Choke?
Ab 1500 läuft sie unrund und ab 2000 Umin ist wieder alles i.O.
Richt es nach Benzin?
Gruß
Michael





Gesendet von iPad mit Tapatalk

Das Leben ist kein Ponyhof, aber geritten wird trotzdem!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.10.2019, 13:12
Beitrag #7
RE: Läuft nicht richtig unter 2.000 Umdrehungen
(12.10.2019 15:07)Knoetsoer schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Im Leerlauf ist alles in ordnung nur wenn ich von zb. von 1.500 Umdrehungen beschleunige dauert es bis 2.000 bis alles wieder normal ist. Motorrad steht immer drinnen.

Im Leerlauf braucht sie ja nur wenig Sprit. Das Teillastsystem (was dauernd falsch als "Leerlaufdüse" bezeichnet wird) arbeitet bis ca. 4.000 Umdrehungen alleine - die Hauptdüse kommt erst darüber und bei genügend Unterdruck im Ansaugtrakt allmählich ins Spiel.
Drei Wochen reichen bei unserem Sprit aus, um eine Düse ganz oder teilweise zuzusetzen, wenn sich vorher schon genug Dreck in der Schwimmerkammer angesammelt hat.

Läuft sie mit etwas Choke denn besser? Dann wird nämlich Sprit an den Düsen vorbei in den Ansaugtrakt geleitet.

Und hast Du die Schwimmerkammern schon mal abgelassen? Oft ist unten nur noch ein Benzin/Wasser/Dreck-Gemisch drin, das ziemlich Zündunwillig ist. Das kommt auch durchs fahren nicht raus, weil die Düsen eben nicht der tiefste Punkt im Vergaser sind.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.10.2019, 13:33
Beitrag #8
Läuft nicht richtig unter 2.000 Umdrehungen
Ah, Möööööp kann das mit dem Vergaser sehr anschaulich erklären. Also wird es wohl am Vergaser liegen und du kommst um eine anständige Reinigung nicht rum.
Teillastsystem arbeitet bis 4000 Umin, wieder etwas dazu gelernt.
Leerlaufdüsen sind dann wohl ein Bestandteil des Systems und setzen sich meines Erachtens als erstes zu, vielleicht lag ich mit meiner ersten Einschätzung nicht ganz so daneben.
Ich würde die Vergaserbank reinigen lassen, es wird auf Dauer nicht gut sein, wenn einige Düsen einen zu geringen Durchlass haben.


Gesendet von iPad mit Tapatalk

Das Leben ist kein Ponyhof, aber geritten wird trotzdem!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.10.2019, 17:46
Beitrag #9
RE: Läuft nicht richtig unter 2.000 Umdrehungen
Danke viemals für ihre Antworten.2 daumen hoch
Das letzte mal vor ich das Motorrad 3 Wochen nicht benützt habe habe ich den Tank mit Esso 98 abgefült. Habe Heutemorgen das Motorrad af den Hauptständer noch mal laufen lassen. Läuft auch im Leerlauf nicht ganz wie es vorher war. Über 2.500 umdrehungen wird es immer besser, aber bin mir nicht ganz sicher ob Sie immer auf 4 Zylinder läuft, es riecht auch mehr nach Benzin wenn sie drinnen steht als vorher. (Motor aus ;) )

Geld muss rollen, am besten auf 2 Räder!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.10.2019, 18:21
Beitrag #10
RE: Läuft nicht richtig unter 2.000 Umdrehungen
Das klingt wirklich nach zugesetzten Vergasern. Vergaserreiniger kann helfen wenn die Düsen und Kanäle noch nicht komplett zu sind, muß aber nicht immer funktionieren: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.

Ansonsten Vergaser abbauen, zerlegen, Ultraschall und mit neuen Dichtungen zusammenbauen, dann Ventile einstellen und Vergaser synchronisieren.

Dichtungssätze aus alkoholbeständigem Material gibts hier, knapp 40,- EUR für alle vier Vergaser incl. Versand: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.10.2019, 13:35
Beitrag #11
RE: Läuft nicht richtig unter 2.000 Umdrehungen
Moin,
ich kann mich da nur den Ausführungen von Mööööp anschließen.
Ich hatte das gleiche Problem, also Vergaser raus. War ganz schön versifft. Gereinigt und ultrabeschallt lief mein Baby optimal.

Grüße
Horst (der im Kawasutra lebt) joint

__________________________________
Ich lebe im Moment mein KAWASUTRA
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.10.2019, 10:51
Beitrag #12
RE: Läuft nicht richtig unter 2.000 Umdrehungen
Habe Xeramic Motor Injector Reiniger( Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten. ) in Tank gekippt und bin dann mal kurz gefahren. Ist noch nicht wie es sein soll aber ich spüre schon einige verbesserung. Ob es so wird wie ich vor habe muss sich im kommenden Zeit ausweisen.

Grüsse Johan

Geld muss rollen, am besten auf 2 Räder!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.10.2019, 13:20
Beitrag #13
RE: Läuft nicht richtig unter 2.000 Umdrehungen
Moin Knoetsoer,
bei allen Hinweisen zum Vergaser, überprüf doch gleich mal den Sitz der Zündkabel in den Steckern, ich hatte vor einigen Wochen auch alle Symptome dem Vergaser zugerechnet und einige male synchronisiert und eingestellt und ein wenig Besserung war auch dabei zu verspühren, letztendlich lag es aber an zwei korridierten Zündkabeln die nur noch locker in den Steckern saßen.
Also wenn du eh alles auseinander hast, würde ich gleich mal nachgucken.
so, genug Senf von mir.
Gruß und gute Besserung deinem Mopped.

Martini_ZZR_1200, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 27.4.15.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.10.2019, 13:35
Beitrag #14
RE: Läuft nicht richtig unter 2.000 Umdrehungen
Hallo,
bei mir war es an der 1200er ein Kerzenstecker!!
Kannst ja mal nachschauen
grüsse Silverdogi (Uli)

Silverdogi, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 11.4.19.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.10.2019, 08:08
Beitrag #15
RE: Läuft nicht richtig unter 2.000 Umdrehungen
Das Wetter ist die letzte Tage nicht so gut. Also wird es was dauern vor ich weiss ob es mit den Reiniger klapt. Danke nochmals für ihre Antworten und Hilfe!2 daumen hoch

Geld muss rollen, am besten auf 2 Räder!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
Lightbulb Kette richtig spannen Rachmaninov 1 2.829 04.09.2010 11:28
Letzter Beitrag: BeeJay
  Kupplung rückt nicht richtig aus zzr raser 1 1.772 10.07.2010 12:10
Letzter Beitrag: BeeJay



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste


Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...