Du bist nicht angemeldet oder registriert. Bitte melde dich an oder registriere dich um alle Funktionen des Forums nutzen zu können...
Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wird geladen...

Antwort schreiben
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Anlasser dreht nicht
23.06.2018, 16:35
Beitrag #1
Anlasser dreht nicht
Hallo Gemeinde,

aktuell sagt mein Anlasser (ZZR1100 D Bj. 98) keine Mucks mehr.

Die Vorgeschichte:
Motor war draußen, Verkabelung entsprechend demontiert, Zylinderkopf getauscht und danach alles wieder ordnungsgemäß montiert. Keine Ahnung, ob ich vielleicht versehentlich mal mit einem Kabel an die falsche Stelle gekommen bin, aber Batterie wurde erst ziemlich zum Ende der Montagearbeiten wieder angeschlossen. Danach nur noch ein paar Stecker wieder verbunden.

Sachstand aktuell:
Batteriespannung passt, Leerlaufleuchte brennt, Seitenständer ist oben, Anlasserrelais klackt deutlich hörbar, aber Anlasser dreht nicht, brummt nicht garnix ;-(
Anlasserrelais wollte ich messen, aber Multimeter mit 1 Ohm Einstellbereich laut WHB stellt mich ehrlich gesagt vor eine unlösbare Herausforderung irre Hab dann mal mit 200 Ohm Messbereich gemessen und beim Anlegen der Batteriespannung gab es aber keine Veränderung.

Meine erste Frage kann das Relais auch im Eimer sein und trotzdem hörbar klacken, wenn ich den Anlasserknopf betätige?
und zweite Frage wo muss ich Spannung anlegen damit ich nur den Anlasser mal auf Funktion prüfen kann?

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.06.2018, 16:41
Beitrag #2
RE: Anlasser dreht nicht
Zitat:aktuell sagt mein Anlasser (ZZR1100 D Bj. 98) keine Mucks mehr.

Hast du mal in Ruhe mit ihm darüber gesprochen ?

Am besten den Anlasser mal direkt an 12V dranhalten. (Überbrückungskabel oder so)
Und messen ob überhaupt Spannung am Anlasser anliegt wenn du den Knopf drückst
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.06.2018, 17:44
Beitrag #3
RE: Anlasser dreht nicht
(23.06.2018 16:41)ZZRZZR schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.
Zitat:aktuell sagt mein Anlasser (ZZR1100 D Bj. 98) keine Mucks mehr.

(...)
Und messen ob überhaupt Spannung am Anlasser anliegt wenn du den Knopf drückst

Frage zuende lesen... Pfeif

@ Peter: Das Relais arbeitet ja. Was man da klicken hört, ist der Schalter, der über eine Spule angezogen also geschlossen wird. Ich würde das Relais erstmal außen vor lassen.

Der Anlasser selbst hat ja nur ein Kabel. Das ist Plus. Masse also übers Gehäuse. Ich bin zwar auch ein Elektro-Legastheniker, zwischen dem Kontakt, wo der Anlasser am Relais angeschraubt ist, und einer (blanken) Stelle am Motor solltest du 12V messen können, wenn du den Starterknopf betätigst.

WENN du nicht vergessen hast, das Massekabel anzuschließen. Würde auch erklären, dass der Anlasser schweigt.

Gruß, Andi

Wenn die Menschen nur über das sprächen, was sie begreifen, dann würde es sehr still auf der Welt sein.

Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.06.2018, 18:29
Beitrag #4
RE: Anlasser dreht nicht
(23.06.2018 17:44)sixbanger schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Frage zuende lesen... Pfeif

Was habe ich denn überlesen ? Pfeif

Das...
Zitat:...zwischen dem Kontakt, wo der Anlasser am Relais angeschraubt ist, und einer (blanken) Stelle am Motor solltest du 12V messen können, wenn du den Starterknopf betätigst.

ist doch genau das was ich geschrieben habe Weiser Mann

Zitat:Und messen ob überhaupt Spannung am Anlasser anliegt wenn du den Knopf drückst

Zitat:Hab dann mal mit 200 Ohm Messbereich gemessen und beim Anlegen der Batteriespannung gab es aber keine Veränderung.

Der Widerstand wird nicht gemessen wenn Spannung anliegt. Damit kannst du dir unter Umständen das Messgerät schrotten raucher
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.06.2018, 21:34
Beitrag #5
RE: Anlasser dreht nicht
Es wird wohl doch das Relais sein. Anlasser dreht sauber. Meine Batterie war nur etwas schwach nach den vielen Checks vorher. Nach etwas Ladezeit ging es nun wieder und mit direktem Plus am Anlasser i. O.. Es kommt über Relais nur keine Spannung an. Ersatz ist bestellt, mal sehen...

Dieser Beitrag wurde von der Forensoftware mit dem Folgebeitrag automatisch zusammengefügt:

(23.06.2018 18:29)ZZRZZR schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Der Widerstand wird nicht gemessen wenn Spannung anliegt. Damit kannst du dir unter Umständen das Messgerät schrotten raucher

doch, die Spannung wird nur an den Steckkontakten des Relais angelegt, siehe WHB 16-44


Angehängte Datei(en) Thumbnail(s)
   

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.06.2018, 21:52
Beitrag #6
RE: Anlasser dreht nicht
Hab 2 Starterrelais auf Lager.

.... wenn du erst Testen willst......

Gruß, Walter

zinnoberrot, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 5.7.17.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.06.2018, 22:05
Beitrag #7
RE: Anlasser dreht nicht
(23.06.2018 21:52)zinnoberrot schrieb: Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.Hab 2 Starterrelais auf Lager.

.... wenn du erst Testen willst......

Gruß, Walter

Danke dir Walter für dein Angebot, schade, aber hab schon bestellt, sollte spätestens Donnerstag da sein.

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27.06.2018, 23:24
Beitrag #8
RE: Anlasser dreht nicht
Zum Abschluss noch die Rückmeldung, ja es war das Starterrelais... 2 daumen hoch

Bergaufbremser
Lerne aus den Fehlern Anderer! Du hast nicht die Zeit sie selbst zu machen... Kämpfen für den Frieden ist etwa so sinnvoll wie Poppen für die Keuschheitkopf gegen wand

Der Fehler sitzt meistens vor dem Gerätmotzen Klopapier beidseitig verwenden und der Erfolg liegt auf der Hand!knüppeln
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.10.2020, 10:16
Beitrag #9
RE: Anlasser dreht nicht
Hallo zusammen,
Ich weiss, dass das Thema schon etwas älter ist, aber ich habe ein ähnliches Problem und bin zusätzlich noch ein Elektro-Depp, da ich nie weiss, wie ich was messen soll und was angezeigt werden soll, um zu erkennen ob etwas kaputt ist oder nicht?
Also von Anfang an:
Die "Dicke" ZZR 1100 D BJ 93 stand ca. 3 Jahre. Habe Verkleidung durch Scheinwefer und neuem Tacho ersetzt. Also auch am Zündschloss den Plus für den neuen Tacho angezapft.
Batterie ist ganz neu. Als ich sie starten wolltte ging nichts bis auf ein leises "Surren" aus entweder dem Sicherungskasten oder der IC Zünders.

Jetzt springt sie nicht mehr an. (Es gab immer ein Surren bis auf einmal da hat der Anlasser kurz durchgedreht)
Weder klickt das Anlasserrelais noch dreht der Anlasser jetzt durch. motzen
Was sollte ich wie prüfen um den Fehler zu finden?hilfe
Z.B wie prüfe ich, ob der Anlasssperrschalter kaputt ist?
Mit was für Kabel soll ich die Batterie an das Anlasserrelais anschliessen? Oder am Anlasser? oder Verteilerkasten etc...? kopf gegen wandhilfe
Noch eine letzte Frage wink und grin Im WHB steht immer man soll einen Handtester nutzen? Geht doch auch mit einem Multimeter , oder?.
Danke im Voraus an alle , die mir eventuell zu irgendeinem der vielen Probleme helfen können!!
Anbeten
LG
Steve

Steve89, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 24.4.20.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.10.2020, 22:03
Beitrag #10
RE: Anlasser dreht nicht
Handtester = Multimeter, im Gegensatz zu den fahrbaren Meßstationen der Werkstätten.

Du sagst, die Batterie sei neu - ist sie denn auch voll geladen?

Weiser Mann HipHop klingt am besten, wenn man stattdessen Metal hört Weiser Mann

. .Links sind für Gäste , nicht aktivierte Accounts sowie Nullposter unsichtbar. Bitte registriere Dich erst als Mitglied im Forum, aktiviere Deinen Account oder schreibe Deinen ersten Beitrag. Klick hier zum registrieren, oder hier um den den Aktivierungscode erneut zu erhalten.. .
. . Baden allein genügt nicht - man muß auch mal das Wasser wechseln . .
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.10.2020, 10:11
Beitrag #11
RE: Anlasser dreht nicht
Hallo Möööp,
Danke für die Antwort.
Und ja, Batterie zeigt voll an. Werde es aber auch noch mit Überbrückungskabeln erneut versuchen, um das auszuschliessen.

Steve89, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 24.4.20.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.10.2020, 10:36
Beitrag #12
RE: Anlasser dreht nicht
8ung Klugschiss von einem gelernten KFZ-Elektriker:
Ein beliebter Fehler sind Übergangswiderstände.

Finden dieser Spielverderber, Messbereich Spannung:
1. Plus-Strippe (damals gab's nur Drehspulinstrumente die richtig gepolt werden mussten) an Plus-Batt, Minus-Strippe an Plus-Anlasser. Starten und hoffentlich keinen großen Wert ablesen. Wenn doch, alle Übergänge einzeln messen.

2. Minus-Strippe an Minus-Batt, Plus-Strippe an Gehäuse Anlasser. Starten und s.o.!

Gut Mess (oder so)!
Pfeif

Mein Moped schnurrt wie n Kätzchen ..... Säbelzahntiger oder sowas wink und grin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.10.2020, 14:05
Beitrag #13
RE: Anlasser dreht nicht
Okidoki, Danke. Dann Versuch ich mal Elektro-Glück!! :-)

Steve89, registriertes Mitglied von Forum der ZX-ZZR-GTR-IG seit 24.4.20.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.10.2020, 10:45
Beitrag #14
RE: Anlasser dreht nicht
Hallo Steve89, schaue dir mal den Starterknopf von innen an. Also versichtig zerlegen und renigen. Nach der Standzeit kann sich auf den Kontaktflächen Patina gesammelt haben. LG Peppy
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Anlasser demontieren. Nille 6 1.840 16.12.2020 21:05
Letzter Beitrag: Nille
  Achsmutter dreht Tachoschnecke mit Seim 8 2.508 25.03.2017 23:33
Letzter Beitrag: Birne1100
  Motor dreht nur kurz fawo1 6 3.546 20.11.2014 08:13
Letzter Beitrag: UID1059
  Verzögerung beim Starten - ca. 1 Sekunde bis Anlasser reagiert mikesch1960 7 3.451 22.09.2014 11:40
Letzter Beitrag: Zorro
  Anlasser-Relais? buerste72 7 5.134 12.10.2013 16:49
Letzter Beitrag: Lonas
  Kurzschluss am Anlasser? henpara 9 5.435 18.07.2013 22:50
Letzter Beitrag: niknuk



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste